Коммутатор D-Link DGS-1210-52/ME/B1A, L2, 48×1GbE, 4×SFP, 1U
В наличии
Поддержка MIB: RFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIBЛоги системных событий: ДаУправление через веб-интерфейс: ДаПоддержка Quality of Service (QoS): Да
Характеристики
81 параметрХарактеристики управления
Поддержка MIBRFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIB
Логи системных событийДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2
Тип свичаУправляемый
Сеть
Число VLAN4094
Поддержка VLANДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10,100,1000 Мбит/с
Зеркальное отражение портаДа
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ah
Передача данных
Пакетная буферная память1 МБ
Диапазон больших пакетов (Jumbo)9216 Б
Скорость передачи77.4 Mpps
Пропускная способность77.4 Mpps
Коммутационная способность104 Гбит/с
Размер адресной таблицы16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)0 Вт
Питание по Ethernet (PoE)Нет
Безопасность
АутентификацияГостевая виртуальная ЛВС, Аутентификация на основе портов
Фильтрация пакетовЖурнал событий, Защита от ARP атак, Защита от DOS атак, Защита от атак BDPU, Поддержка ERPS
Отслеживание сетевого трафика IGMPДа
Вес и размеры
Вес3.96 кг
Высота44 мм
Глубина250 мм
Ширина440 мм
Дизайн
International Protection (IP) кодIP00
Количество вентиляторов2 вентилятор
Светодиодные индикаторыСсылка, Статус
Материал корпусаПластик
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Производительность
Уровень шума40 дБ
Флэш-память16 МБ
Протоколы
Поддерживаемые сетевые протоколыIPv4 / IPv6
Протокол переключенияStore-and-Forward
Протоколы управленияВеб-интерфейс, RMON (Remote Network Monitoring), SNMP (Simple Network Management Protocol), Telnet
Условия эксплуатации
Диапазон относительной влажности при хранении0 - 95%
Диапазон относительной влажности при эксплуатации0 - 95%
Диапазон температур при хранении-20 - 70 °C
Диапазон температур при эксплуатации-5 - 50 °C
Порты и интерфейсы
Консольный портRJ-45
Количество портов управления1 шт
Количество слотов для SFP модулей4
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)48
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения48
Энергопитание
Максимальное потребление энергии39 Вт
Входное напряжение220 В, 50 Гц
Частота входящего переменного тока50 - 60 Гц
Входящее напряжение сети100 - 240 V
Расположение блока питанияВнутренний
Тип источника питанияКабель переменного тока
Прочие свойства
Порты ввода/выводаSFP, RJ45
ДиагностикаПоддерживается, 802.3ah (OAM)
Количество портов Ethernet LAN ( RJ-45)48
Креплениемонтируемый в стойку, настольный
Память и процессор256 Мб DDR3, 32 Мб flash
Тип Ethernet интерфейсаEthernet
Требования к питаниюAC 100-240 В
Размеры (ШхГхВ)440x210 x 44 мм
Прочие характеристики
Буфер3 Мб
Буфер пакетов, МБ3
Входное напряжение (макс), В240
Входное напряжение (мин), В100
ИндикаторыPower, Console, Link/Activity/Speed (на порт), Fan Error, RPS
КнопкиPower
Наработка на отказ (MTBF)381 тыс. часов
Общее количество портов52
Общее количество портов (без Console и MGMT)52
Оперативная память256 МБ
Потребление энергии38.85 Вт
Размеры440x44x210 мм
Система охлажденияВентилятор Smart
Срок службы5 лет
Тип коммутатораКоммутаторы для помещения
Описание
Коммутатор D-Link DGS-1210-52/ME/B1A, L2, 48×1GbE, 4×SFP, 1U — оборудование D-Link из категории «Сетевые коммутаторы». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимое оборудование под вашу задачу. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 50 460 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Москва, Регионы РФ
- Гарантия 12 мес.