Пн–Пт 9:00–19:00 Москва склад: отгрузка сегодня
D-Link· Арт. SNX-1965434 ·MPN DGS-1250-52XMP/A1A

Коммутатор D-Link DGS-1250-52XMP/A1A, L2, 48×1GbE PoE, 4×10G SFP+, 370 Вт

В наличии
Разьъм питания: IEC C14Консольный порт: RJ-45Оптоволоконный коннектор: RJ-45, SFP+Количество портов управления: 1 шт

Характеристики

174 параметра
Порты и интерфейсы
Разьъм питанияIEC C14
Консольный портRJ-45
Оптоволоконный коннекторRJ-45, SFP+
Количество портов управления1 шт
Количество слотов для SFP+ модулей4
Количество слотов SFP/SFP+4
Количество слотов для SFP модулей0
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов 2,5G Ethernet (медь)0
Количество портов Gigabit Ethernet (медные)48
Количество портов Fast Ethernet0
Тип RJ-45 Ethernet портов для основного подключенияНет
Количество RJ-45 Ethernet портов для основного подключения48
Сертификаты
СертификацияCB, UL, BSMI, CCC
Дизайн
Электромагнитная совместимостьCE A, VCCI A, FCC A, IC, BSMI
Светодиодные индикаторыАктивность, Ссылка, Напряжение, Скорость
Материал корпусаМеталл
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Логистические данные
Код гармонизированной системы описания (HS)85176990
Количество в упаковке1 шт
Данные об упаковке
Масса брутто5.17 кг
Высота упаковки89 мм
Глубина упаковки563 мм
Ширина упаковки393 мм
Настенное креплениеДа
Производительность
Среднее время наработки на отказ309053.1 ч
TelnetДа
Максимальная длинна кабеля100 м
Уровень шума51.2 дБ
Флэш-память64 МБ
Оперативная память2048 МБ
Тип памятиDDR3-SDRAM
Тактовая частота процессора1000 МГц
Характеристики управления
Поддержка MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
Облачное управлениеНет
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL3
Тип свичаУправляемый
Сеть
Число VLAN4094
Функции Virtual LANVoice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Авто MDI/MDI-XДа
Автоматическое определениеДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10,100,1000 Мбит/с
Поддержка 10GДа
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение1512.676 BTU/ч
Диапазон относительной влажности при хранении0 - 95%
Диапазон относительной влажности при эксплуатации0 - 95%
Диапазон температур при хранении-20 - 70 °C
Диапазон температур при эксплуатации-5 - 50 °C
Передача данных
Пакетная буферная память16 МБ
Диапазон больших пакетов (Jumbo)12288 Б
джамбо кадры12000
Поддержка Jumbo FramesДа
Количество статических маршрутов124
Статический роутингДа
Скорость передачи130.95 Mpps
Пропускная способность130.95 Mpps
Коммутационная способность176 Гбит/с
Размер адресной таблицы32000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)370 Вт
Мощность на порт Power over Ethernet (PoE)15.4 Вт
Количество портов PoE+48
Количество портов PoE48
Поддерживаемый тип Power over Ethernet (PoE)PoE+, Active PoE
Питание по Ethernet (PoE)Да
Безопасность
Алгоритмы планирования очередейWeighted Round Robin (WRR)
Алгоритмы шифрования данныхEAP, LEAP, PEAP, SSH, TTLS
АутентификацияГостевая виртуальная ЛВС
Связка IP-MAC-ПортДа
Фильтрация пакетовЗащита от DOS атак, Фильтрация по IP, Фильтрация по MAC-адресам, Фильтрация по номеру порта
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
правила списка контроля доступа (ACL)768
Список контроля доступа (ACL)Да
Функции DHCPDHCP client, DHCP server, DHCP snooping
Вес и размеры
Вес3.85 кг
Высота44 мм
Глубина430 мм
Ширина440 мм
Оптоволоконная сеть
Расстояние передачи (макс)0.1 км
Технические характеристики
Вес брутто паллеты (воздух)456.1 кг
Вес брутто паллеты (море)456.1 кг
Вес нетто транспортировочной упаковки22.9 кг
Вес транспортировочной упаковки27.4 кг
Высота паллеты (воздух)184.7 см
Высота паллеты (море)184.7 см
Высота транспортировочной упаковки42.8 см
Длина паллеты110 см
Длина транспортировочной упаковки58.5 см
Количество в паллете (воздух)80 шт
Количество в паллете (море)80 шт
Количество в транспортировочной упаковке5 шт
Количество коробок в паллете (воздух)16 шт
Количество коробок в паллете (море)16 шт
Ширина паллеты120 см
Ширина транспортировочной упаковки47.8 см
Протоколы
Протокол переключенияStore-and-Forward
Протоколы управленияRMON (Remote Network Monitoring), SNMP (Simple Network Management Protocol), Telnet, Веб-интерфейс, Интерфейс командной строки (CLI)
Энергопитание
Максимальное потребление энергии467.3 Вт
Входное напряжение220 V
Частота входящего переменного тока50 - 60 Гц
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Расположение блока питанияВстроенный
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Прочие свойства
Порты ввода/выводаRJ45, SFP
Свойства управленияWeb-интерфейс
Технические особенностиIGMP Snooping, Port Mirroring, Spanning Tree Protocol (STP) и Link Aggregation Control Protocol (LACP)
Слоты расширенияНет
ДиагностикаПоддерживается, Digital Diagnosics Monitoring (DDM)
Количество портов Ethernet LAN ( RJ-45)48
Креплениемонтируемый в 19" стойку
Память и процессор256 Мб RAM, 64 Мб flash
Содержимое упаковкиКоммутатор, Кабель питания, Консольный кабель, Комплект для монтажа
Тип Ethernet интерфейсаEthernet
Требования к питаниюAC 100-240 В
Размеры (ШхГхВ)440x250 x 44 мм
Скорость передачи данных1000 Мбит/с
Прочие характеристики
Port TrunkingДа
QoSЕсть
Storm ControlДа
«Горячая» замена блока питанияНет
Буфер2 Мб
Буфер пакетов, МБ2
Входное напряжение (макс), В240
Входное напряжение (мин), В100
ЖК-дисплейНет
ИндикаторыPower, Link/Activity/Speed (на порт), PoE OK/PoE Fail (на порт PoE), Console, Fan Error, PWR Max
КнопкиPower, Reset
Количество USB-портовНет
Количество портов 10GBASE-T4
Комбо (Combo)Нет
ЛинейкаDGS
Наличие консольного портаДа
Наработка на отказ (MTBF)743 тыс. часов
Общее количество портов52
Общее количество портов (без Console и MGMT)52
Объем буфера, МБ2
Объем оперативной памяти2 ГБ
Поддержка 3G/4G модемовНет
Поддержка Full DuplexДа
Поддержка IEEE 802.1p (priority tags)Да
Поддержка Jumbo FrameДа
Поддержка QSFP+Нет
Поддержка QSFP28Нет
Поддержка SNMPДа
Поддержка коммутации 3-го уровняДа
Поддержка резервирования линийНет
ПозиционированиеДля средних рабочих групп
Потолочное креплениеНет
Потребление энергии443,6 Вт
ПроцессорДвухъядерный
Размеры440x44x250 мм
Серия устройстваD-link DGS
Система охлаждения2 вентилятора
Среднее время наработки на отказ (MTBF), ч309 053,1 ч
Тип uplink-портовCombo SFP
Тип кабеляВитая пара
Тип коммутатораКоммутаторы для помещения
Тип оборудованияКоммутатор
УправлениеВеб-интерфейс

Описание

Коммутатор D-Link DGS-1250-52XMP/A1A, L2, 48×1GbE PoE, 4×10G SFP+, 370 Вт — оборудование D-Link из категории «Сетевые коммутаторы». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимое оборудование под вашу задачу. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 75 100 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Самара, Уфа
  • Гарантия 12 мес.
  • Транзит — довоз под заказ
Получить коммерческое предложение
D-Link · Коммутатор D-Link DGS-1250-52XMP/A1A, L2, 48×1GbE PoE, 4×10G SFP+, 370 Вт · Арт. SNX-1965434

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КонсультантAI-консультант · на связи
Здравствуйте! Помогу подобрать технику. Что ищете?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.