Коммутатор D-Link DSS-200G-10MP/A1A, L2, 8×1GbE PoE, 2×SFP, PoE-бюджет 130 Вт
В наличии
Соответствие требованиям экологически безопасного развития: ДаСертификаты устойчивого развития: UL ECOLOGOРазьъм питания: IEC C14Количество портов управления: 1 шт
Характеристики
119 параметровУстойчивость
Соответствие требованиям экологически безопасного развитияДа
Сертификаты устойчивого развитияUL ECOLOGO
Порты и интерфейсы
Разьъм питанияIEC C14
Количество портов управления1 шт
Количество слотов SFP/SFP+2
Количество слотов для SFP модулей2
Количество установленных модулей SFP2
Количество портов Gigabit Ethernet (медные)8
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения8
Производительность
Среднее время наработки на отказ345045 ч
Без кулераДа
TelnetДа
Максимальная длинна кабеля100 м
Уровень шума0 дБ
Флэш-память32 МБ
Оперативная память128 МБ
Тип памятиDDR3-SDRAM
Тактовая частота процессора500 МГц
Характеристики управления
Поддержка MIB• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Классификация трафикаДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2
Тип свичаУправляемый
Энергопитание
Защита от перенапряжения6 кВ
Максимальное потребление энергии160.2 Вт
Входное напряжение100 - 240 V
Ток на входе1.7 A
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Расположение блока питанияВнутренний
Тип источника питанияКабель переменного тока
Сеть
Число VLAN4094
Функции Virtual LANVoice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Авто MDI/MDI-XДа
Автоматическое согласованиеДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN1000 Мбит/с
Полнодуплексный режимДа
ПолудуплексДа
Зеркальное отражение портаДа
Стандарты сетиIEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Условия эксплуатации
Тепловыделение103.05 BTU/ч
Диапазон относительной влажности при хранении0 - 95%
Диапазон относительной влажности при эксплуатации0 - 95%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации-5 - 50 °C
Передача данных
Пакетная буферная память4.1 МБ
джамбо кадры10240
Поддержка Jumbo FramesДа
Количество очередей4
Скорость передачи14.88 Mpps
Коммутационная способность20 Гбит/с
Размер адресной таблицы8000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)130 Вт
Мощность на порт Power over Ethernet (PoE)30 Вт
Количество портов PoE+8
Количество портов PoE8
Поддерживаемый тип Power over Ethernet (PoE)PoE+, Active PoE
Питание по Ethernet (PoE)Да
Безопасность
SSH/SSL поддержкаДа
Алгоритмы планирования очередейStrict Priority Queue (SPQ), Weighted Round Robin (WRR)
Защита паролемДа
Фильтрация пакетовЗащита от DOS атак
Отслеживание сетевого трафика IGMPДа
Вес и размеры
Вес1.55 кг
Высота44 мм
Глубина180 мм
Ширина280 мм
Дизайн
Количество вентиляторов0 вентилятор
Светодиодные индикаторыАктивность, Тревога, Ссылка, Напряжение, Скорость
Кнопка сброса установокДа
Материал корпусаСтальной
Цвет товараСерый
Формат1U
Логистические данные
Количество в упаковке1 шт
Протоколы
Протокол переключенияStore-and-Forward
Протоколы управленияSNMP (Simple Network Management Protocol), Веб-интерфейс
Характеристики многоадресной передачи
Функции многоадресной передачиУправляемая многоадресная передача
Поддержка многоадресной передачиДа
Сертификаты
Сертификаты соответствияBSMI, CB, CE, Федеральная комиссия по связи (ФКС), Low Voltage Directive (LVD), cUL
Прочие свойства
Порты ввода/выводаRJ45
Количество портов Ethernet LAN ( RJ-45)8
КреплениеУстановка в стойку, Настольное
Память и процессор128 Мб RAM, 32 Мб flash
Тип Ethernet интерфейсаEthernet
Размеры (ШхГхВ)280x180 x 44 мм
Скорость передачи данных14.88 Мбит/с
Прочие характеристики
QoSЕсть
«Горячая» замена блока питанияНет
Буфер512 Кб
Входное напряжение (макс), В240
Входное напряжение (мин), В100
ЖК-дисплейНет
КнопкиMode, Reset, Переключение режимов
Комбо (Combo)Нет
ЛинейкаD-link DSS
Наличие консольного портаНет
Наработка на отказ (MTBF)345 тыс. часов
Общее количество портов10
Общее количество портов (без Console и MGMT)10
Поддержка Full DuplexНет
Поддержка IEEE 802.1p (priority tags)Да
Поддержка SNMPДа
ПозиционированиеДля малых рабочих групп
Потребление энергии160.2 Вт (включая PoE)
Процессор500 МГц
Размеры280x44x180 мм
Расширение до 250 мДа
Серия устройстваD-link DSS
Система охлажденияПассивная
Описание
Коммутатор D-Link DSS-200G-10MP/A1A, L2, 8×1GbE PoE, 2×SFP, PoE-бюджет 130 Вт — оборудование D-Link из категории «Сетевые коммутаторы». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимое оборудование под вашу задачу. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 13 820 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Москва, Самара, Уфа
- Гарантия 12 мес.