Коммутатор D-Link DGS-1210-28/F3A, L2, 24×1GbE, 4×Combo GbE/SFP, 1U
В наличии
Разьъм питания: IEC C14Консольный порт: RJ-45Оптоволоконный коннектор: SFPКоличество uplink-портов: 4
Характеристики
149 параметровПорты и интерфейсы
Разьъм питанияIEC C14
Консольный портRJ-45
Оптоволоконный коннекторSFP
Количество uplink-портов4
Количество слотов SFP/SFP+4
Количество слотов для SFP модулей4
Количество комбинированных SFP портов4
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов 2,5G Ethernet (медь)0
Количество портов Gigabit Ethernet (медные)24
Количество портов Fast Ethernet0
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения24
Сертификаты
СертификацияIEC61000-4-5, RoHS
Дизайн
Электромагнитная совместимостьFCC A, CE A, VCCI, C-Tick, BSMI, CCC
International Protection (IP) кодIP00
Количество вентиляторов2 вентилятор
Светодиодные индикаторыАктивность, Сбой вентилятора, Ссылка, Напряжение, Скорость
Материал корпусаМеталл
Цвет товараЧерный, Серый
Формат1U
СоставнойДа
Монтаж в стойкуДа
Характеристики управления
Поддержка MIBRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Классификация трафикаДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2+
Тип свичаУправляемый
Энергопитание
Защита от перенапряженияДа
Максимальное потребление энергии17.32 Вт
Потребляемая мощность (в обычном режиме)27.49 Вт
Входное напряжение100-240 В переменного тока, 50/60 Гц
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Расположение блока питанияВстроенный
Тип источника питанияAC/DC
Сеть
Число VLAN4094
Функции Virtual LANMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Поддержка VLANДа
Авто MDI/MDI-XДа
Автоматическое определениеДа
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN1000 Мбит/с
IP маршрутизацияДа
Полнодуплексный режимДа
Зеркальное отражение портаДа
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Поддержка 10GНет
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение850.58 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации-5 - 50 °C
Передача данных
Пакетная буферная память1.5 МБ
Диапазон больших пакетов (Jumbo)10240 Б
джамбо кадры9216
Поддержка Jumbo FramesДа
Количество статических маршрутов32
Количество очередей8
Промежуточное хранениеДа
Скорость передачи41.7 Mpps
Пропускная способность41.7 Mpps
Коммутационная способность56 Гбит/с
Размер адресной таблицы16000 записей
Безопасность
SSH/SSL поддержкаДа
Алгоритмы шифрования данных802.1x RADIUS, SNMP, SSH
АутентификацияГостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов
Связка IP-MAC-ПортДа
Фильтрация пакетовЖурнал событий, Защита от ARP атак, Защита от DOS атак, Фильтрация по IP, Фильтрация по MAC-адресам, Фильтрация по номеру порта
Фильтрация/защита BPDUДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
правила списка контроля доступа (ACL)256
Список контроля доступа (ACL)Да
Функции DHCPDHCP client
Вес и размеры
Вес3.86 кг
Высота44 мм
Глубина210 мм
Ширина440 мм
Данные об упаковке
Настенное креплениеНет
Производительность
TelnetДа
Максимальная длинна кабеля100 м
Совместимые операционные системыWindows, Linux
Уровень шума52.4 дБ
Флэш-память32 МБ
Оперативная память256 МБ
Тип памятиDDR3-SDRAM
Тактовая частота процессора500 МГц
Протоколы
Протокол переключенияStore-and-Forward
Протоколы управленияWeb-интерфейс, SNMP v1/v2c/v3
Характеристики многоадресной передачи
Отслеживание поиска групповых слушателей (MLD)MLD v1, MLD v2
Поддержка многоадресной передачиДа
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet1000BASE-X
Power over Ethernet (PoE)
Питание по Ethernet (PoE)Нет
Прочие свойства
Порты ввода/выводаSFP, RJ45
Свойства управленияWeb-интерфейс
Слоты расширенияНет
ДиагностикаПоддерживается
Количество портов Ethernet LAN ( RJ-45)28
Креплениемонтируемый в стойку
Память и процессор32 Мб flash
Содержимое упаковкиКоммутатор, Кабель питания, Комплект для монтажа
Тип Ethernet интерфейсаEthernet
Требования к питаниюAC 100-240 В
Размеры (ШхГхВ)440x140 x 44 мм
Скорость передачи данных41.7 Мбит/с
Прочие характеристики
Port TrunkingНет
QoSЕсть
Storm ControlНет
«Горячая» замена блока питанияНет
Буфер512 Кб на устройство
Буфер пакетов, МБ0,51
ЖК-дисплейНет
ИндикаторыPower, Link/Activity/Speed (на порт)
КнопкиReset
Количество USB-портовНет
Комбо (Combo)Нет
ЛинейкаDGS
Наличие консольного портаНет
Наработка на отказ (MTBF)236 тыс. часов
Общее количество портов28
Общее количество портов (без Console и MGMT)28
Поддержка 3G/4G модемовНет
Поддержка Full DuplexНет
Поддержка IEEE 802.1p (priority tags)Нет
Поддержка Jumbo FrameДа
Поддержка QSFP+Нет
Поддержка QSFP28Нет
Поддержка SNMPДа
Поддержка коммутации 3-го уровняНет
Поддержка резервирования линийНет
ПозиционированиеДля средних рабочих групп
Потолочное креплениеНет
Потребление энергии17.32 Вт
Размеры440x44x140 мм
Система охлажденияПассивная
Срок службы5 лет
Степень защитыНет
Тип uplink-портовКомбо-порт 100/1000Base-T/SFP
Тип кабеляВитая пара
Тип коммутатораКоммутаторы для помещения
Тип оборудованияКоммутатор
УправлениеВеб-интерфейс
Описание
Коммутатор D-Link DGS-1210-28/F3A, L2, 24×1GbE, 4×Combo GbE/SFP, 1U — оборудование D-Link из категории «Сетевые коммутаторы». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимое оборудование под вашу задачу. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 17 450 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Москва, Самара
- Гарантия 12 мес.
- Транзит — довоз под заказ