Пн–Пт 9:00–19:00 Москва склад: отгрузка сегодня
D-Link· Арт. SNX-38090379 ·MPN DGS-1210-28P/F5A

Коммутатор D-Link DGS-1210-28P/F5A, L2, 24×1GbE PoE, 4×SFP, 193W, 1U

В наличии
Соответствие требованиям экологически безопасного развития: ДаРазьъм питания: IEC C14Консольный порт: RJ-45Оптоволоконный коннектор: RJ-45, SFP

Характеристики

168 параметров
Устойчивость
Соответствие требованиям экологически безопасного развитияДа
Порты и интерфейсы
Разьъм питанияIEC C14
Консольный портRJ-45
Оптоволоконный коннекторRJ-45, SFP
Количество uplink-портов4
Количество слотов SFP/SFP+4
Количество слотов для SFP модулей4
Количество комбинированных SFP портов4
Количество установленных модулей SFP4
Количество портов 2,5G Ethernet (медь)0
Количество портов Gigabit Ethernet (медные)24
Количество портов Fast Ethernet0
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения24
Энергопитание
Функции защиты электропитанияSurge protection
Защита от перенапряженияДа
Максимальное потребление энергии251.5 Вт
Входное напряжение100 - 240 V
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Расположение блока питанияВстроенный
Тип источника питанияКабель переменного тока
Производительность
Среднее время наработки на отказ331669 ч
Без кулераНет
TelnetДа
Максимальная длинна кабеля100 м
Совместимые операционные системыWindows, Linux
Уровень шума52.9 дБ
Флэш-память32 МБ
Оперативная память256 МБ
Тип памятиDDR3-SDRAM
Тактовая частота процессора500 МГц
Характеристики управления
Поддержка MIB• RFC1212 Concise MIB Definitions • RFC1213 MIB II • RFC1215 MIB Traps Convention • RFC1065, 1151, 2578 MIB Structure • RFC1493 Bridge MIB • RFC1157, 2573, 2575, 2576 SNMP MIB • RFC3418 SNMPv2 MIB • RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1643, 1650, 2665 Ether-like MIB • RFC2674 802.1p MIB • RFC 2233 Interface Group MIB • RFC 2618 RADIUS authentication client MIB • RFC 2620 RADIUS accounting client MIB • RFC3289 D-Link Zone Defense MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • PoE MIB • DDP MIB • LLDP-MED MIB
Логи системных событийДа
Классификация трафикаДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2/L3
Тип свичаУправляемый
Протоколы
Функции IPv4 & IPv6Dual stack IPv4/IPv6, ICMPv6, IPv4/IPv6 access-control list (ACL), IPv6 Path MTU Discovery, IPv6 Telnet
Протокол регистрации GARP VLAN (GVRP)Да
Протокол переключенияStore-and-Forward
Протоколы управленияВеб-интерфейс, RMON (Remote Network Monitoring), SNMP (Simple Network Management Protocol), Интерфейс командной строки (CLI), Telnet, DNA (D-Link Network Assistant)
Сеть
Число VLAN4094
Функции Virtual LANMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN
Поддержка VLANДа
Авто MDI/MDI-XДа
Автоматическое определениеДа
Автоматическое согласованиеДа
Контроль "широковещательного шторма"Да
Маршруты IPv464
Маршруты IPv632
Объединение каналовДа
Определение активного соединенияДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN1000 Мбит/с
Полнодуплексный режимДа
ПолудуплексДа
Зеркальное отражение портаДа
Поддерживаемые типы кабеляCat5, Cat5e
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 1000BASE-T
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение857.98 BTU/ч
Диапазон относительной влажности при хранении0 - 95%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации-5 - 50 °C
Передача данных
Пакетная буферная память1.5 МБ
Диапазон больших пакетов (Jumbo)10240 Б
Количество IP интерфейсов4
Количество статических маршрутов96
Статический роутингДа
Количество очередей8
Промежуточное хранениеДа
Скорость передачи41.7 Mpps
Пропускная способность41.7 Mpps
Коммутационная способность56 Гбит/с
Размер адресной таблицы16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)193 Вт
Мощность на порт Power over Ethernet (PoE)15.4 Вт
Количество портов PoE+24
Количество портов PoE24
Поддерживаемый тип Power over Ethernet (PoE)PoE+, Active PoE
Питание по Ethernet (PoE)Да
Безопасность
SSH/SSL поддержкаДа
Алгоритмы планирования очередейStrict Priority Queue (SPQ), Weighted Round Robin (WRR)
Алгоритмы шифрования данныхEAP, SNMP, SNMPv2, SNMPv3
АутентификацияАутентификация на основе портов
Защита паролемДа
Связка IP-MAC-ПортДа
Тип аутентификацииAAA, RADIUS, TACACS+
Фильтрация пакетовЗащита от ARP атак, Защита от DOS атак, Фильтрация по IP, Фильтрация по MAC-адресам, Фильтрация по номеру порта
Фильтрация/защита BPDUДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
Входной список управления доступом (ACL)256
правила списка контроля доступа (ACL)256
Список контроля доступа (ACL)Да
Функции DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping
Вес и размеры
Вес3.34 кг
Высота44 мм
Глубина210 мм
Ширина440 мм
Данные об упаковке
Настенное креплениеНет
Дизайн
International Protection (IP) кодIP00
Количество вентиляторов2 вентилятор
Светодиодные индикаторыАктивность, Сбой вентилятора, Ссылка, Напряжение, Скорость
Материал корпусаМеталл
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Логистические данные
Количество в упаковке1 шт
Оптоволоконная сеть
Расстояние передачи (макс)0.1 км
Технология свивки оптоволоконного Ethernet1000BASE-X
Характеристики многоадресной передачи
Отслеживание поиска групповых слушателей (MLD)MLD v1, MLD v2
Количество фильтруемых групп многоадресной рассылки256
Функции многоадресной передачиУправляемая многоадресная передача
Поддержка многоадресной передачиДа
Прочие свойства
Порты ввода/выводаRJ45, SFP
Свойства управленияWeb-интерфейс
Слоты расширенияНет
Количество портов Ethernet LAN ( RJ-45)28
КреплениеУстановка в стойку
Память и процессор128 Мб RAM, 32 Мб flash
Содержимое упаковкиКоммутатор, Кабель питания, Комплект для монтажа
Тип Ethernet интерфейсаEthernet
Требования к питаниюAC 100-240 В
Размеры (ШхГхВ)440x250 x 44 мм
Скорость передачи данных1000 Мбит/с
Прочие характеристики
Port TrunkingНет
QoSЕсть
Storm ControlНет
«Горячая» замена блока питанияНет
Буфер512 Кб
Буфер пакетов, МБ0,51
ЖК-дисплейНет
КнопкиReset
Количество USB-портов0
Комбо (Combo)Нет
ЛинейкаDGS
Наличие консольного портаНет
Наработка на отказ (MTBF)469 тыс. часов
Общее количество портов28
Общее количество портов (без Console и MGMT)28
Объем оперативной памяти128 МБ
Поддержка 3G/4G модемовНет
Поддержка Full DuplexДа
Поддержка IEEE 802.1p (priority tags)Да
Поддержка Jumbo FrameДа
Поддержка QSFP+Нет
Поддержка QSFP28Нет
Поддержка SNMPДа
Поддержка коммутации 3-го уровняНет
Поддержка резервирования линийНет
ПозиционированиеДля средних рабочих групп
Потолочное креплениеНет
Потребление энергии263.9 Вт
Процессор500 МГц
Система охлаждения2 вентилятора
Степень защитыНет
Тип uplink-портовSFP
Тип кабеляВитая пара
Тип коммутатораКоммутаторы для помещения
Тип оборудованияКоммутатор PoE
УправлениеВеб-интерфейс

Описание

Коммутатор D-Link DGS-1210-28P/F5A, L2, 24×1GbE PoE, 4×SFP, 193W, 1U — оборудование D-Link из категории «Сетевые коммутаторы». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимое оборудование под вашу задачу. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 37 940 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Регионы РФ, Самара
  • Гарантия 12 мес.
  • Транзит — довоз под заказ
Получить коммерческое предложение
D-Link · Коммутатор D-Link DGS-1210-28P/F5A, L2, 24×1GbE PoE, 4×SFP, 193W, 1U · Арт. SNX-38090379

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КонсультантAI-консультант · на связи
Здравствуйте! Помогу подобрать технику. Что ищете?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.