Пн–Пт 9:00–19:00 Москва склад: отгрузка сегодня
TP-Link· Арт. SNX-402025 ·MPN SG2008P

Коммутатор TP-Link SG2008P, 8×1GbE, 4×PoE+, 62Вт

В наличии
Сертификация: CE, FCC, RoHSПоддержка MIB: MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)Логи системных событий: Дапроверка ARP: Да

Характеристики

126 параметров
Сертификаты
СертификацияCE, FCC, RoHS
Характеристики управления
Поддержка MIBMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Логи системных событийДа
проверка ARPДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2/L2+
Тип свичаУправляемый
Производительность
Без кулераДа
TelnetНет
Максимальная длинна кабеля100 м
Совместимые операционные системыMacOS, NetWare, UNIX or Linux, Windows 98/NT/2000/XP/Vista/7/8
Протоколы
Функции IPv4 & IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Протоколы управленияSNMPv1/v2c/v3
Сеть
Число VLAN4094
Поддержка VLANДа
Авто MDI/MDI-XДа
Автоматическое определениеДа
Автоматическое согласованиеДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN1000 Мбит/с
Зеркальное отражение портаДа
Поддержка 10GНет
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Условия эксплуатации
Тепловыделение263.6 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 40 °C
Передача данных
Пакетная буферная память4.1 МБ
Диапазон больших пакетов (Jumbo)9216 Б
джамбо кадры9000
Поддержка Jumbo FramesДа
Количество очередей8
Скорость передачи11.9 Mpps
Коммутационная способность16 Гбит/с
Размер адресной таблицы8000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)62 Вт
Мощность на порт Power over Ethernet (PoE)30 Вт
Количество портов PoE+4
Количество портов PoE4
Поддерживаемый тип Power over Ethernet (PoE)PoE+, Active PoE
Питание по Ethernet (PoE)Да
Безопасность
Алгоритмы шифрования данных802.1x RADIUS
АутентификацияАутентификация на основе MAC-адреса, Аутентификация на основе Веб
Тип аутентификацииRADIUS
Фильтрация MAC-адресовДа
Фильтрация пакетовЗащита от ARP атак, Защита от DOS атак, Фильтрация по IP, Фильтрация по MAC-адресам
Отслеживание сетевого трафика IGMPДа
Функции DHCPDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Вес и размеры
Вес1500 г
Высота26 мм
Глубина126 мм
Ширина209 мм
Данные об упаковке
Настенное креплениеДа
Тип упаковкиКоробочная версия
Дизайн
International Protection (IP) кодIP00
Светодиодные индикаторыДа
Материал корпусаМеталл
Цвет товараЧерный
Монтаж в стойкуДа
Оптоволоконная сеть
Расстояние передачи (макс)0.25 км
Содержимое упаковки
ИнструкцияДа
Порты и интерфейсы
Количество uplink-портов2
Количество слотов SFP/SFP+2
Количество слотов для SFP модулей0
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов 2,5G Ethernet (медь)0
Количество портов Gigabit Ethernet (медные)8
Количество портов Fast Ethernet0
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения8
Энергопитание
Максимальное потребление энергии77.3 Вт
Входное напряжение220 V
Блок питания в комплектеДа
Расположение блока питанияВнешний
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Прочие свойства
Свойства управленияWeb-интерфейс
Технические особенностиIGMP Snooping V1/V2/V3, 802.3ad LACP (до 6 агрегированных каналов, с 4 портами на группу), Spanning Tree STP/RSTP/MSTP, BPDU Filtering/Guard, TC/Root protect, обнаружение петель (Loop back detection), контроль потока 802.3x, LLDP, LLDP-MED
Слоты расширенияНет
Количество портов Ethernet LAN ( RJ-45)8
Креплениенастольный
Содержимое упаковкиКоммутатор, Кабель питания, Резиновые ножки
Тип Ethernet интерфейсаEthernet
Требования к питаниюDC 53,5 В
Функции безопасностиPort Security, DHCP Snooping, привязка по IP-адресу/MAC-адресу/порту, защита от ARP-атак, аутентификация через 802.1x и Radius, SSH v1/v2, SSL v2/v3/TLSv1, контроль Broadcast/Multicast/Unknown-unicast-штормов, защита от DoS-атак
Размеры (ШхГхВ)209x126 x 26 мм
Скорость передачи данных14.9 Мбит/с
Прочие характеристики
Port TrunkingНет
QoSНет
Бесшовный роумингOmada Mesh
Буфер4.1 Мбит/с
Буфер пакетов, МБ4,1
ЖК-дисплейНет
КнопкиReset
Количество USB-портов0
Комбо (Combo)Нет
ЛинейкаJetStream
Наличие консольного портаНет
Общее количество портов8
Поддержка 3G/4G модемовНет
Поддержка Full DuplexНет
Поддержка IEEE 802.1p (priority tags)Да
Поддержка Jumbo FrameДа
Поддержка QSFP+Нет
Поддержка QSFP28Нет
Поддержка SNMPДа
Поддержка коммутации 3-го уровняНет
Поддержка резервирования линийНет
ПозиционированиеДля малых рабочих групп
Потолочное креплениеНет
Потребление энергии12.2 Вт
Размеры209x26x126 мм
СемействоJetStream
Система охлажденияПассивная
Степень защитыНет
Тип uplink-портов10/100/1000 Base-TX (1000 мбит/с)
Тип кабеляВитая пара
Тип коммутатораКоммутаторы для помещения
Тип оборудованияКоммутатор
УправлениеВеб-интерфейс

Описание

Коммутатор TP-Link SG2008P, 8×1GbE, 4×PoE+, 62Вт — оборудование TP-Link из категории «Сетевые коммутаторы». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимое оборудование под вашу задачу. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 12 830 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Самара, Уфа
  • Гарантия 36 мес.
  • Транзит — довоз под заказ
Получить коммерческое предложение
TP-Link · Коммутатор TP-Link SG2008P, 8×1GbE, 4×PoE+, 62Вт · Арт. SNX-402025

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КонсультантAI-консультант · на связи
Здравствуйте! Помогу подобрать технику. Что ищете?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.