TP-Link SG3210XHP-M2 Omada управляемый PoE-коммутатор L2+ с 8 портами 2.5GBASE-T и 2 SFP+ слотами 10G
В наличии
Разьъм питания: Разъем переменного токаКонсольный порт: RJ-45/micro-USBКоличество uplink-портов: 0Количество слотов для SFP+ модулей: 2
Характеристики
95 параметровПорты и интерфейсы
Разьъм питанияРазъем переменного тока
Консольный портRJ-45/micro-USB
Количество uplink-портов0
Количество слотов для SFP+ модулей2
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов 2,5G Ethernet (медь)8
Тип RJ-45 Ethernet портов для основного подключения2.5G Ethernet (100/1000/2500)
Количество RJ-45 Ethernet портов для основного подключения8
Сертификаты
СертификацияCE, FCC, RoHS
Характеристики управления
Поддержка MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Логи системных событийДа
Классификация трафикаДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Облачное управлениеДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2+
Тип свичаУправляемый
Сеть
Число VLAN4000
Функции Virtual LANMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN100,1000,2500 Мбит/с
IP маршрутизацияДа
Зеркальное отражение портаДа
Поддержка 10GДа
Стандарты сетиIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Условия эксплуатации
Тепловыделение975.54 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 45 °C
Передача данных
Пакетная буферная память12 МБ
джамбо кадры9000
Поддержка Jumbo FramesДа
Количество IP интерфейсов16
Количество статических маршрутов48
Статический роутингДа
Скорость передачи59.52 Mpps
Коммутационная способность80 Гбит/с
Размер адресной таблицы16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)240 Вт
Мощность на порт Power over Ethernet (PoE)30 Вт
Количество портов PoE+8
Количество портов PoE8
Питание по Ethernet (PoE)Да
Безопасность
SSH/SSL поддержкаДа
Алгоритмы планирования очередейИспанский, WRR+SP, Weighted Round Robin (WRR)
Алгоритмы шифрования данныхHTTPS, SSH, SSH-2, SSL/TLS
АутентификацияАутентификация на основе MAC-адреса, Аутентификация на основе портов
Защита паролемДа
Защита статического портаДа
Связка IP-MAC-ПортДа
Тип аутентификацииAAA, TACACS+
Фильтрация MAC-адресовДа
Фильтрация/защита BPDUДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Данные об упаковке
Тип упаковкиКоробочная версия
Дизайн
Количество вентиляторов2 вентилятор
Светодиодные индикаторыДа
Материал корпусаМеталл
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Производительность
Максимальная длинна кабеля100 м
Протоколы
Протокол регистрации GARP VLAN (GVRP)Да
Протоколы управленияSNMPv1/v2c/v3, SNTP
Вес и размеры
Высота44 мм
Глубина180 мм
Ширина440 мм
Содержимое упаковки
Краткая инструкция пользователяДа
Поставляемые кабелиКабель переменного тока
Энергопитание
Максимальное потребление энергии285.9 Вт
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Тип источника питанияКабель переменного тока
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Прочие характеристики
Комбо (Combo)Нет
Наличие консольного портаДа
Поддержка Full DuplexНет
Поддержка IEEE 802.1p (priority tags)Да
Поддержка SNMPДа
ПозиционированиеДля малых рабочих групп
Тип кабеляВитая пара
Описание
TP-Link SG3210XHP-M2 Omada управляемый PoE-коммутатор L2+ с 8 портами 2.5GBASE-T и 2 SFP+ слотами 10G — оборудование TP-Link SMB из категории «Сетевые коммутаторы». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимое оборудование под вашу задачу. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 37 050 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Москва
- Гарантия 3 мес.