Коммутатор D-Link DGS-1100-26MPV2/A3A, настраиваемый L2 PoE, 24×1GbE PoE+2×SFP, 370W
В наличии
Совместимые продукты: DEM-310GT, DEM-311GT, DEM-312GT2, DEM-314GT, DEM-315GT, DEM-330R, DEM-330T, DEM-331R, DEM-331T, DGS-712International Protection (IP) код: IP00Светодиодные индикаторы: Ссылка, Активность, PoE, Напряжение, СкоростьМатериал корпуса: Металл
Характеристики
143 параметраДизайн
Совместимые продуктыDEM-310GT, DEM-311GT, DEM-312GT2, DEM-314GT, DEM-315GT, DEM-330R, DEM-330T, DEM-331R, DEM-331T, DGS-712
International Protection (IP) кодIP00
Светодиодные индикаторыСсылка, Активность, PoE, Напряжение, Скорость
Материал корпусаМеталл
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Логистические данные
Код гармонизированной системы описания (HS)85176990
Количество в упаковке1 шт
Производительность
Средняя наработка на отказ (PoE)317.777 ч
Без кулераДа
TelnetНет
Максимальная длинна кабеля100 м
Уровень шума50.5 дБ
Флэш-память16 МБ
Оперативная память128 МБ
Тактовая частота процессора500 МГц
Характеристики управления
Поддержка MIB• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
проверка ARPДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2
Тип свичаУправляемый
Протоколы
Функции IPv4 & IPv6IPv4 FIB
Протокол переключенияStore-and-Forward
Протоколы управленияWeb-интерфейс (Поддержка доступа IPv4/IPv6); SNMP v1/v2c; PD Alive
Условия эксплуатации
Тепловыделение287 BTU/ч
Диапазон относительной влажности при хранении0 - 95%
Диапазон относительной влажности при эксплуатации0 - 95%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации-10 - 50 °C
Сеть
Функции Virtual LANPort-based VLAN, Voice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Авто MDI/MDI-XДа
Автоматическое определениеДа
Автоматическое согласованиеДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN1000 Мбит/с
Полнодуплексный режимДа
ПолудуплексДа
Зеркальное отражение портаДа
Тип свивки медного Ethernet10GBASE-T, 1000BASE-T
Стандарты сетиIEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)370 Вт
Мощность на порт Power over Ethernet (PoE)30 Вт
Количество портов PoE+24
Количество портов PoE24
Поддерживаемый тип Power over Ethernet (PoE)PoE+, Active PoE
Питание по Ethernet (PoE)Да
Безопасность
Алгоритмы шифрования данныхSSL/TLS
Защита статического портаДа
Фильтрация MAC-адресовДа
Фильтрация пакетовЗащита от DOS атак
Отслеживание сетевого трафика IGMPДа
Функции DHCPDHCP client
Вес и размеры
Вес2.8 кг
Высота44 мм
Глубина208 мм
Ширина440 мм
Данные об упаковке
Настенное креплениеНет
Оптоволоконная сеть
Расстояние передачи (макс)0.1 км
Передача данных
Диапазон больших пакетов (Jumbo)10240 Б
Поддержка Jumbo FramesДа
Скорость передачи38.69 Mpps
Пропускная способность38.69 Mpps
Коммутационная способность52 Гбит/с
Размер адресной таблицы8000 записей
Порты и интерфейсы
Оптоволоконный коннекторRJ-45, SFP
Количество uplink-портов0
Количество слотов SFP/SFP+2
Количество слотов для SFP модулей2
Количество комбинированных SFP портов2
Количество портов 2,5G Ethernet (медь)0
Количество портов Gigabit Ethernet (медные)24
Количество портов Fast Ethernet0
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения24
Характеристики многоадресной передачи
Количество фильтруемых групп многоадресной рассылки1
Многоадресные записи IPv61
Многоадресные записи IPv41
Поддержка многоадресной передачиДа
Энергопитание
Максимальное потребление энергии454.1 Вт
Входное напряжение100 - 240 В
Частота входящего переменного тока50 - 60 Гц
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Расположение блока питанияВстроенный
Прочие свойства
Свойства управленияWeb-интерфейс
Слоты расширенияНет
Количество портов Ethernet LAN ( RJ-45)26
КреплениеУстановка в стойку
Память и процессор128 Мб RAM, 16 Мб flash
Содержимое упаковкиКоммутатор, Кабель питания, Комплект для монтажа
Тип Ethernet интерфейсаEthernet
Требования к питаниюAC 100-240 В
Функции безопасностиD-Link Safeguard Engine; Сегментация трафика; Защита от широковещательного/многоадресного/одноадресного шторма; Предотвращение атак DoS; SSL
Размеры (ШхГхВ)440x285 x 43 мм
Скорость передачи данных38.69 Мбит/с
Прочие характеристики
Port TrunkingНет
QoSНет
Storm ControlНет
Буфер512 Кб
Буфер пакетов, МБ0,51
Входное напряжение (макс), В240
Входное напряжение (мин), В100
ЖК-дисплейНет
Защищенные VPN-протоколыНет
ИндикаторыPower, Link/Activity/Speed (на порт), PoE OK/PoE Fail (на порт PoE)
КнопкиMode, Reset
Количество USB-портовНет
Комбо (Combo)Нет
ЛинейкаDGS
Наличие консольного портаНет
Наработка на отказ (MTBF)269 тыс. часов
Общее количество портов26
Объем оперативной памяти128 МБ
Поддержка 3G/4G модемовНет
Поддержка Full DuplexДа
Поддержка IEEE 802.1p (priority tags)Да
Поддержка Jumbo FrameДа
Поддержка QSFP+Нет
Поддержка QSFP28Нет
Поддержка SNMPДа
Поддержка коммутации 3-го уровняНет
Поддержка резервирования линийНет
ПозиционированиеДля средних рабочих групп
Потолочное креплениеНет
Потребление энергии454 Вт
ПроцессорRealtek 500 МГц
Размеры440x44x208 мм
Система охлаждения2 вентилятора Smart
Среднее время наработки на отказ (MTBF), ч317 777
Степень защитыНет
Тип uplink-портовНет
Тип кабеляВитая пара
Тип коммутатораКоммутаторы для помещения
Тип оборудованияКоммутатор PoE
УправлениеВеб-интерфейс
Описание
Коммутатор D-Link DGS-1100-26MPV2/A3A, настраиваемый L2 PoE, 24×1GbE PoE+2×SFP, 370W — оборудование D-Link из категории «Сетевые коммутаторы». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимое оборудование под вашу задачу. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 29 930 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Москва, Самара
- Гарантия 12 мес.
- Транзит — довоз под заказ