Пн–Пт 9:00–19:00 Москва склад: отгрузка сегодня
Zyxel· Арт. SNX-4289664 ·MPN GS1915-8-EU0101F

Коммутатор Zyxel GS1915-8-EU0101F, L2, 8×1GbE, управляемый, бесшумный

В наличии
Разьъм питания: Разъем переменного токаКоличество uplink-портов: 0Количество установленных модулей SFP+: 0Количество установленных модулей SFP: 0

Характеристики

76 параметров
Порты и интерфейсы
Разьъм питанияРазъем переменного тока
Количество uplink-портов0
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)8
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения8
Сертификаты
СертификацияCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Дизайн
Электромагнитная совместимостьLVD EN60950-1, BSMI CNS14336-1
Светодиодные индикаторыДа
Материал корпусаМеталл
Цвет товараЧерный
Логистические данные
Код гармонизированной системы описания (HS)85176990
Количество в упаковке1 шт
Данные об упаковке
Масса брутто1.1 кг
Высота упаковки64 мм
Глубина упаковки227 мм
Ширина упаковки302 мм
Производительность
Среднее время наработки на отказ1144461 ч
Максимальная длинна кабеля100 м
Характеристики управления
Поддержка MIBRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Логи системных событийДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2
Тип свичаУправляемый
Сеть
Число VLAN8
Поддержка VLANДа
Авто MDI/MDI-XДа
Контроль "широковещательного шторма"Да
Ограничение скоростиДа
Поддержка управления потокамиДа
Скорость передачи данных Ethernet LAN1000 Мбит/с
Полнодуплексный режимДа
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10GНет
Стандарты сетиIEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Условия эксплуатации
Тепловыделение16.03 BTU/ч
Диапазон относительной влажности при хранении10 - 95%
Диапазон относительной влажности при эксплуатации10 - 95%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 40 °C
Передача данных
Пакетная буферная память0.525 МБ
джамбо кадры9000
Поддержка Jumbo FramesДа
Скорость передачи11.9 Mpps
Коммутационная способность16 Гбит/с
Размер адресной таблицы8000 записей
Безопасность
SSH/SSL поддержкаДа
Фильтрация MAC-адресовДа
Отслеживание сетевого трафика IGMPДа
Вес и размеры
Вес620 г
Высота27 мм
Глубина104 мм
Ширина250 мм
Содержимое упаковки
ИнструкцияДа
Руководство пользователяДа
Краткая инструкция пользователяДа
Поставляемые кабелиКабель переменного тока
Энергопитание
Максимальное потребление энергии4.7 Вт
Частота входящего переменного тока50 - 60 Hz
Входящее напряжение сети220 - 240 V
Тип источника питанияКабель переменного тока
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Протоколы
Протоколы управленияSNMP v1,v2,v3, RMON (1,2,3,9)
Power over Ethernet (PoE)
Питание по Ethernet (PoE)Нет
Прочие свойства
Количество портов Ethernet LAN ( RJ-45)8
Прочие характеристики
QoSЕсть
Комбо (Combo)Нет
Наличие консольного портаНет
Поддержка Full DuplexНет
Поддержка IEEE 802.1p (priority tags)Да
Поддержка SNMPДа
ПозиционированиеДля средних рабочих групп
Серия устройстваZyxel GS1915
Тип кабеляВитая пара

Описание

Коммутатор Zyxel GS1915-8-EU0101F, L2, 8×1GbE, управляемый, бесшумный — оборудование Zyxel из категории «Сетевые коммутаторы». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимое оборудование под вашу задачу. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 12 100 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Уфа
  • Гарантия 60 мес.
  • Транзит — довоз под заказ
Получить коммерческое предложение
Zyxel · Коммутатор Zyxel GS1915-8-EU0101F, L2, 8×1GbE, управляемый, бесшумный · Арт. SNX-4289664

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КонсультантAI-консультант · на связи
Здравствуйте! Помогу подобрать технику. Что ищете?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.