Пн–Пт 9:00–19:00 Москва склад: отгрузка сегодня
ZYXEL· Арт. SNX-4289679 ·MPN GS1920-24V2-EU0101F

Коммутатор Zyxel GS1920-24V2-EU0101F, 24×1GbE, 4×Combo SFP/RJ-45, управляемый

В наличии
Сертификация: RoHSЭлектромагнитная совместимость: FCC 15 A, CE A, BSMI EMCБезопасность: LVD, BSMIСветодиодные индикаторы: Да

Характеристики

126 параметров
Сертификаты
СертификацияRoHS
Дизайн
Электромагнитная совместимостьFCC 15 A, CE A, BSMI EMC
БезопасностьLVD, BSMI
Светодиодные индикаторыДа
Материал корпусаМеталл
Цвет товараЧерный
Монтаж в стойкуДа
Логистические данные
Код гармонизированной системы описания (HS)85176990
Количество в упаковке1 шт
Данные об упаковке
Масса брутто2.91 кг
Высота упаковки79 мм
Глубина упаковки214 мм
Ширина упаковки558 мм
Настенное креплениеНет
Производительность
Среднее время наработки на отказ911301 ч
TelnetНет
Максимальная длинна кабеля100 м
Размер буфера1536 КБ
Совместимые операционные системыUNIX or Linux, Windows 98/NT/2000/XP/Vista/7/8
Уровень шума0 дБ
Флэш-память32 МБ
Оперативная память256 МБ
Характеристики управления
Поддержка MIBRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Логи системных событийДа
проверка ARPДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2
Тип свичаУправляемый
Условия эксплуатации
Тепловыделение76.73 BTU/ч
Диапазон относительной влажности при хранении10 - 95%
Диапазон относительной влажности при эксплуатации10 - 95%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 50 °C
Сеть
Функции Virtual LANPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Поддержка VLANДа
Авто MDI/MDI-XДа
Автоматическое определениеДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10,100,1000 Мбит/с
Тип свивки медного Ethernet100BASE-TX, 1000BASE-T
Поддержка 10GНет
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Передача данных
Пакетная буферная память1.5 МБ
Скорость передачи42 Mpps
Коммутационная способность56 Гбит/с
Размер адресной таблицы16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)0 Вт
Питание по Ethernet (PoE)Нет
Безопасность
Алгоритмы планирования очередейSPQ, WFQ, Weighted Round Robin (WRR)
Алгоритмы шифрования данных802.1x RADIUS, SNMP, SNMPv3
АутентификацияГостевая виртуальная ЛВС, Аутентификация на основе портов
Защита ЦПУДа
Защита паролемДа
Связка IP-MAC-ПортДа
Тип аутентификацииIEEE 802.1x, RADIUS
Фильтрация MAC-адресовДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Вес и размеры
Вес2.1 кг
Высота44 мм
Глубина131 мм
Ширина441 мм
Содержимое упаковки
Набор для крепления к стойкеДа
Поставляемые кабелиКабель переменного тока
Порты и интерфейсы
Оптоволоконный коннекторSFP
Количество uplink-портов4
Количество слотов SFP/SFP+4
Количество комбинированных SFP портов4
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов 2,5G Ethernet (медь)0
Количество портов Gigabit Ethernet (медные)24
Количество портов Fast Ethernet0
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения24
Энергопитание
Максимальное потребление энергии22.5 Вт
Входное напряжение220 V
Частота входящего переменного тока50 - 60 Hz
Входящее напряжение сети100 - 240 V
Расположение блока питанияВстроенный
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet1000BASE-X
Протоколы
Протоколы управленияWEB-интерфейс управления, облачное управление, поддержка CLI, поддержка Telnet
Прочие свойства
Свойства управленияWeb-интерфейс
Слоты расширенияНет
Количество портов Ethernet LAN ( RJ-45)24
Креплениемонтируемый в 19" стойку, настольный
Тип Ethernet интерфейсаEthernet
Требования к питаниюОт электросети
Размеры (ШхГхВ)441x131 x 44 мм
Прочие характеристики
Port TrunkingНет
QoSЕсть
Storm ControlНет
Буфер1.5
Входное напряжение (макс), В240
Входное напряжение (мин), В100
ЖК-дисплейНет
Количество USB-портов0
Количество портов 10GBASE-T0
Комбо (Combo)Нет
ЛинейкаGS1920
Наличие консольного портаНет
Общее количество портов28
Объем оперативной памяти128 МБ
Поддержка 3G/4G модемовНет
Поддержка Full DuplexДа
Поддержка IEEE 802.1p (priority tags)Да
Поддержка Jumbo FrameДа
Поддержка QSFP+Нет
Поддержка QSFP28Нет
Поддержка SNMPДа
Поддержка коммутации 3-го уровняДа
Поддержка резервирования линийНет
ПозиционированиеДля средних рабочих групп
Потолочное креплениеНет
Потребление энергии27.2 Вт
Размеры441x44x131 мм
Серия устройстваZyxel GS1920
Степень защитыНет
Тип uplink-портов10/100/1000 Base-TX (1000 мбит/с) Combo SFP
Тип кабеляВитая пара
Тип оборудованияКоммутатор
УправлениеВеб-интерфейс

Описание

Коммутатор Zyxel GS1920-24V2-EU0101F, 24×1GbE, 4×Combo SFP/RJ-45, управляемый — оборудование ZYXEL из категории «Сетевые коммутаторы». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимое оборудование под вашу задачу. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 32 430 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Уфа
  • Гарантия 60 мес.
  • Транзит — довоз под заказ
Получить коммерческое предложение
ZYXEL · Коммутатор Zyxel GS1920-24V2-EU0101F, 24×1GbE, 4×Combo SFP/RJ-45, управляемый · Арт. SNX-4289679

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КонсультантAI-консультант · на связи
Здравствуйте! Помогу подобрать технику. Что ищете?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.