Пн–Пт 9:00–19:00 Москва склад: отгрузка сегодня
Zyxel· Арт. SNX-4289686 ·MPN GS1920-48V2-EU0101F

Коммутатор Zyxel GS1920-48V2-EU0101F, Smart, 48×1GbE, 4×Combo SFP/RJ-45

В наличии
Сертификация: RoHSЭлектромагнитная совместимость: FCC 15 A, CE A, BSMI EMCБезопасность: LVD, BSMIСветодиодные индикаторы: Да

Характеристики

73 параметра
Сертификаты
СертификацияRoHS
Дизайн
Электромагнитная совместимостьFCC 15 A, CE A, BSMI EMC
БезопасностьLVD, BSMI
Светодиодные индикаторыДа
Цвет товараЧерный
Монтаж в стойкуДа
Логистические данные
Код гармонизированной системы описания (HS)85176990
Данные об упаковке
Масса брутто3.97 кг
Высота упаковки90 мм
Глубина упаковки289 мм
Ширина упаковки496 мм
Производительность
Среднее время наработки на отказ672235 ч
Уровень шума26 дБ
Флэш-память32 МБ
Оперативная память256 МБ
Характеристики управления
Поддержка MIBRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Логи системных событийДа
проверка ARPДа
Поддержка Quality of Service (QoS)Да
Тип свичаУправляемый
Условия эксплуатации
Тепловыделение125.83 BTU/ч
Диапазон относительной влажности при хранении10 - 95%
Диапазон относительной влажности при эксплуатации10 - 95%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 50 °C
Сеть
Функции Virtual LANPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Поддержка VLANДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Тип свивки медного Ethernet100BASE-TX, 1000BASE-T
Поддержка 10GНет
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Передача данных
Пакетная буферная память1.5 МБ
Скорость передачи74 Mpps
Коммутационная способность100 Гбит/с
Размер адресной таблицы16000 записей
Безопасность
Алгоритмы планирования очередейSPQ, WFQ, Weighted Round Robin (WRR)
Алгоритмы шифрования данных802.1x RADIUS, SNMP, SNMPv3
АутентификацияГостевая виртуальная ЛВС, Аутентификация на основе портов
Защита ЦПУДа
Защита паролемДа
Связка IP-MAC-ПортДа
Тип аутентификацииIEEE 802.1x, RADIUS
Фильтрация MAC-адресовДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Вес и размеры
Вес2.8 кг
Высота44.5 мм
Глубина220 мм
Ширина440 мм
Содержимое упаковки
Набор для крепления к стойкеДа
Поставляемые кабелиКабель переменного тока
Порты и интерфейсы
Оптоволоконный коннекторSFP
Количество слотов SFP/SFP+6
Количество слотов для SFP модулей2
Количество комбинированных SFP портов4
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)44
Количество портов Fast Ethernet0
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения44
Энергопитание
Максимальное потребление энергии36.9 Вт
Частота входящего переменного тока50 - 60 Hz
Входящее напряжение сети100 - 240 V
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet1000BASE-X
Power over Ethernet (PoE)
Питание по Ethernet (PoE)Нет
Прочие свойства
Количество портов Ethernet LAN ( RJ-45)50
Прочие характеристики
Количество портов 10GBASE-T0
Серия устройстваZyxel GS1920

Описание

Коммутатор Zyxel GS1920-48V2-EU0101F, Smart, 48×1GbE, 4×Combo SFP/RJ-45 — оборудование Zyxel из категории «Сетевые коммутаторы». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимое оборудование под вашу задачу. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 52 900 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Уфа
  • Гарантия 60 мес.
  • Транзит — довоз под заказ
Получить коммерческое предложение
Zyxel · Коммутатор Zyxel GS1920-48V2-EU0101F, Smart, 48×1GbE, 4×Combo SFP/RJ-45 · Арт. SNX-4289686

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КонсультантAI-консультант · на связи
Здравствуйте! Помогу подобрать технику. Что ищете?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.