Пн–Пт 9:00–19:00 Москва склад: отгрузка сегодня
Zyxel· Арт. SNX-54619507 ·MPN XGS2210-52HP-EU0101F

XGS2210-52HP - Коммутатор управляемый Zyxel, 48 port Gigabit L2 managed PoE+ switch, 375 Watt, 4x 10G

В наличии
Сертификация: RoHSЭлектромагнитная совместимость: FCC 15 (A), CE (A), BSMIБезопасность: LVD, BSMIСветодиодные индикаторы: Напряжение, Статус

Характеристики

84 параметра
Сертификаты
СертификацияRoHS
Дизайн
Электромагнитная совместимостьFCC 15 (A), CE (A), BSMI
БезопасностьLVD, BSMI
Светодиодные индикаторыНапряжение, Статус
Цвет товараЧерный
Формат1U
СоставнойДа
Монтаж в стойкуДа
Логистические данные
Код гармонизированной системы описания (HS)85176990
Данные об упаковке
Масса брутто6.75 кг
Высота упаковки97 мм
Глубина упаковки452 мм
Ширина упаковки586 мм
Производительность
Среднее время наработки на отказ500904 ч
Plug & PlayДа
Уровень шума44.3 дБ
Характеристики управления
Поддержка MIBRFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Логи системных событийДа
Формирование трафикаДа
проверка ARPДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2
Тип свичаУправляемый
Условия эксплуатации
Тепловыделение1688 BTU/ч
Диапазон относительной влажности при хранении10 - 90%
Диапазон относительной влажности при эксплуатации10 - 95%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 50 °C
Сеть
Функции Virtual LANPrivate VLAN, Protocol-based VLAN, Port-based VLAN
Поддержка VLANДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
поддержка функции auto-learning для MAC адресаДа
IP маршрутизацияДа
Зеркальное отражение портаДа
Поддержка 10GДа
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Передача данных
Пакетная буферная память1.5 МБ
джамбо кадры9000
Поддержка Jumbo FramesДа
Количество очередей8
Пропускная способность130.9 Mpps
Коммутационная способность176 Гбит/с
Размер адресной таблицы16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)375 Вт
Мощность на порт Power over Ethernet (PoE)30 Вт
Количество портов PoE48
Поддерживаемый тип Power over Ethernet (PoE)PoE+, Active PoE
Питание по Ethernet (PoE)Да
Безопасность
SSH/SSL поддержкаДа
Алгоритмы шифрования данных802.1x RADIUS, SNMP, SSH, SSH-2
АутентификацияАутентификация на основе MAC-адреса
Фильтрация MAC-адресовДа
Фильтрация/защита BPDUДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP client
Вес и размеры
Вес5.38 кг
Высота44.5 мм
Глубина330 мм
Ширина440 мм
Оптоволоконная сеть
Расстояние передачи (макс)0.1 км
Содержимое упаковки
Набор для крепления к стойкеДа
Поставляемые кабелиКабель переменного тока
Порты и интерфейсы
Количество слотов для SFP+ модулей4
Количество слотов для SFP модулей4
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения48
Энергопитание
Максимальное потребление энергии495 Вт
Частота входящего переменного тока50 - 60 Hz
Входящее напряжение сети100 - 240 V
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Прочие свойства
КреплениеВ стойку
Требования к питаниюAC 110-240 В
Размеры (ШхГхВ)440x330 x 45 мм
Прочие характеристики
Буфер пакетов, МБ1,5
Общее количество портов52
Тип коммутатораКоммутаторы для помещения

Описание

XGS2210-52HP - Коммутатор управляемый Zyxel, 48 port Gigabit L2 managed PoE+ switch, 375 Watt, 4x 10G — оборудование Zyxel из категории «Сетевые коммутаторы». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимое оборудование под вашу задачу. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 103 390 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва
Получить коммерческое предложение
Zyxel · XGS2210-52HP - Коммутатор управляемый Zyxel, 48 port Gigabit L2 managed PoE+ switch, 375 Watt, 4x 10G · Арт. SNX-54619507

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КонсультантAI-консультант · на связи
Здравствуйте! Помогу подобрать технику. Что ищете?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.