Пн–Пт 9:00–19:00 Москва склад: отгрузка сегодня
ZYXEL· Арт. SNX-82353931 ·MPN GS1350-18HP-EU0101F

Коммутатор ZYXEL GS1350-18HP-EU0101F, L2, 16×GE PoE+, 2×Combo SFP/RJ-45, 250Вт

В наличии
Электромагнитная совместимость: CE, FCC, C-Tick, A; BSMI CNS13438Светодиодные индикаторы: ДаМатериал корпуса: МеталлЦвет товара: Серый

Характеристики

85 параметров
Дизайн
Электромагнитная совместимостьCE, FCC, C-Tick, A; BSMI CNS13438
Светодиодные индикаторыДа
Материал корпусаМеталл
Цвет товараСерый
Монтаж в стойкуДа
Логистические данные
Код гармонизированной системы описания (HS)85176990
Количество в упаковке1 шт
Производительность
Среднее время наработки на отказ1699692.18 ч
Максимальная длинна кабеля100 м
Обновляемое встроенное ПОДа
Уровень шума39 дБ
Характеристики управления
Поддержка MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
Управление через веб-интерфейсДа
Уровень свичаL2
Тип свичаУправляемый
Сеть
Число VLAN256
Функции Virtual LANMAC address-based VLAN, Port-based VLAN
Поддержка VLANДа
Контроль "широковещательного шторма"Да
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN1000 Мбит/с
Зеркальное отражение портаДа
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10GНет
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение1026.07 BTU/ч
Диапазон относительной влажности при хранении5 - 95%
Диапазон относительной влажности при эксплуатации5 - 95%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации-20 - 50 °C
Передача данных
Пакетная буферная память0.525 МБ
Скорость передачи26.7 Mpps
Коммутационная способность36 Гбит/с
Размер адресной таблицы8000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)250 Вт
Количество портов PoE+16
Количество портов PoE16
Питание по Ethernet (PoE)Да
Безопасность
Алгоритмы планирования очередейSPQ, WFQ, Weighted Round Robin (WRR)
Алгоритмы шифрования данныхSNMP, SNMPv3, SSH, SSL/TLS
Фильтрация MAC-адресовДа
защита от петлиДа
IGMP proxyДа
Отслеживание сетевого трафика IGMPДа
Функции DHCPDHCP client, DHCP relay, DHCP snooping
Вес и размеры
Вес2.42 кг
Высота44 мм
Глубина230 мм
Ширина330 мм
Содержимое упаковки
Набор для крепления к стойкеДа
Поставляемые кабелиКабель переменного тока
Порты и интерфейсы
Количество uplink-портов2
Количество слотов SFP/SFP+2
Количество комбинированных SFP портов2
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)16
Количество портов Fast Ethernet0
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения16
Энергопитание
Максимальное потребление энергии300.9 Вт
Частота входящего переменного тока50 - 60 Hz
Входящее напряжение сети100 - 240 V
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet1000BASE-X
Протоколы
Протоколы управленияWEB-интерфейс управления, облачное управление, поддержка CLI, поддержка Telnet
Прочие свойства
Количество портов Ethernet LAN ( RJ-45)18
Креплениемонтируемый в 19" стойку, настольный
Прочие характеристики
Входное напряжение (макс), В240
Входное напряжение (мин), В100
ГрозозащитаESD: Контактный разряд до 8кВ, воздушный разряд до 15кВ
Количество портов 10GBASE-T0
Комбо (Combo)Да
Наличие консольного портаНет
Поддержка Full DuplexНет
Поддержка IEEE 802.1p (priority tags)Да
Поддержка SNMPДа
ПозиционированиеДля малых рабочих групп
Размеры330x44x230 мм
Среднее время наработки на отказ (MTBF), ч1699692 ч
Тип кабеляВитая пара

Описание

Коммутатор ZYXEL GS1350-18HP-EU0101F, L2, 16×GE PoE+, 2×Combo SFP/RJ-45, 250Вт — оборудование ZYXEL из категории «Сетевые коммутаторы». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимое оборудование под вашу задачу. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 57 340 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Уфа
  • Гарантия 60 мес.
  • Транзит — довоз под заказ
Получить коммерческое предложение
ZYXEL · Коммутатор ZYXEL GS1350-18HP-EU0101F, L2, 16×GE PoE+, 2×Combo SFP/RJ-45, 250Вт · Арт. SNX-82353931

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КонсультантAI-консультант · на связи
Здравствуйте! Помогу подобрать технику. Что ищете?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.