Пн–Пт 9:00–19:00 Москва склад: отгрузка сегодня
D-Link SMB· Арт. SNX-99059 ·MPN DXS-3410-32SY/A1A

Коммутатор D-Link SMB DXS-3410-32SY/A1A, L3, 28×10GbE SFP+, 4×25GbE SFP28

В наличии
Электромагнитная совместимость: FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMIБезопасность: cUL, CB, BSMIКоличество вентиляторов: 3 вентиляторМатериал корпуса: Металл

Характеристики

77 параметров
Дизайн
Электромагнитная совместимостьFCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
БезопасностьcUL, CB, BSMI
Количество вентиляторов3 вентилятор
Материал корпусаМеталл
Цвет товараЧерный
СоставнойДа
Монтаж в стойкуДа
Производительность
Среднее время наработки на отказ437675.04 ч
TelnetДа
Уровень шума53.3 дБ
Виртуальный стек (единиц)32
Физический стек (единиц)9
Характеристики управления
Поддержка MIBRFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Логи системных событийДа
проверка ARPДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL3
Тип свичаУправляемый
Условия эксплуатации
Тепловыделение354.86 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 50 °C
Сеть
Функции Virtual LANPrivate VLAN, Port-based VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Объединение каналовДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN25000 Мбит/с
Полнодуплексный режимДа
Зеркальное отражение портаДа
Тип свивки медного Ethernet10BASE-T, 100BASE-T, 1000BASE-T
Поддержка 10GДа
Стандарты сетиIEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Передача данных
Пакетная буферная память4 МБ
джамбо кадры12000
Поддержка Jumbo FramesДа
Количество очередей8
Пропускная способность565.44 Mpps
Коммутационная способность760 Гбит/с
Размер адресной таблицы48000 записей
Безопасность
SSH/SSL поддержкаДа
Алгоритмы шифрования данных802.1x RADIUS
АутентификацияГостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов
Фильтрация/защита BPDUДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP server, DHCP client
Вес и размеры
Вес3.88 кг
Высота44 мм
Глубина250 мм
Ширина441 мм
Порты и интерфейсы
Количество портов USB 2.01
Количество портов SFP284
Консольный портRJ-45
Оптоволоконный коннекторSFP+
Количество слотов для SFP+ модулей28
Количество RJ-45 Ethernet портов для основного подключения28
Протоколы
Поддерживаемые сетевые протоколыIPv6, IPv4
Энергопитание
Максимальное потребление энергии104 Вт
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Тип источника питанияКабель переменного тока
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Power over Ethernet (PoE)
Питание по Ethernet (PoE)Нет
Прочие свойства
Скорость передачи данных1000 Мбит/с
Прочие характеристики
QoSЕсть
ЖК-дисплейНет
Комбо (Combo)Нет
Наличие консольного портаДа
Поддержка Full DuplexНет
Поддержка IEEE 802.1p (priority tags)Да
Поддержка SNMPДа
ПозиционированиеДля средних рабочих групп

Описание

Коммутатор D-Link SMB DXS-3410-32SY/A1A, L3, 28×10GbE SFP+, 4×25GbE SFP28 — оборудование D-Link SMB из категории «Сетевые коммутаторы». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимое оборудование под вашу задачу. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 200 060 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва
  • Гарантия 1 мес.
Получить коммерческое предложение
D-Link SMB · Коммутатор D-Link SMB DXS-3410-32SY/A1A, L3, 28×10GbE SFP+, 4×25GbE SFP28 · Арт. SNX-99059

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КонсультантAI-консультант · на связи
Здравствуйте! Помогу подобрать технику. Что ищете?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.