Коммутатор TP-Link SG3428XF, L2+, 20×SFP, 4×SFP+, 4×Combo
В наличии
Разьъм питания: Разъем переменного токаКонсольный порт: RJ-45/Micro-USBОптоволоконный коннектор: SFP, SFP+Количество оптоволоконных портов: 20
Характеристики
122 параметраПорты и интерфейсы
Разьъм питанияРазъем переменного тока
Консольный портRJ-45/Micro-USB
Оптоволоконный коннекторSFP, SFP+
Количество оптоволоконных портов20
Количество uplink-портов4
Количество слотов для SFP+ модулей4
Количество слотов SFP/SFP+4
Количество слотов для SFP модулей20
Количество комбинированных SFP портов4
Количество портов Gigabit Ethernet (медные)4
Тип RJ-45 Ethernet портов для основного подключенияНет
Количество RJ-45 Ethernet портов для основного подключения20
Характеристики управления
Поддержка MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Облачное управлениеДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2+
Тип свичаУправляемый
Протоколы
Функции IPv4 & IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Протокол регистрации GARP VLAN (GVRP)Да
Протоколы управленияSNMPv1/v2c/v3, SNTP
Сеть
Число VLAN4000
Функции Virtual LANPort-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Контроль "широковещательного шторма"Да
Маршруты IPv448
Маршруты IPv648
Объединение каналовДа
Ограничение скоростиДа
Определение активного соединенияДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10,100,1000,10000 Мбит/с
Маршрутизация записей512
IP маршрутизацияДа
Роутинг на основе политикДа
Зеркальное отражение портаДа
Поддержка 10GДа
Стандарты сетиIEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение121.81 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 45 °C
Передача данных
Пакетная буферная память12 МБ
Диапазон больших пакетов (Jumbo)9216 Б
джамбо кадры9000
Поддержка Jumbo FramesДа
Количество статических маршрутов48
Статический роутингДа
Промежуточное хранениеДа
Скорость передачи95.23 Mpps
Пропускная способность95.23 Mpps
Коммутационная способность128 Гбит/с
Размер адресной таблицы16000 записей
Безопасность
SSH/SSL поддержкаДа
Алгоритмы планирования очередейИспанский, WRR+SP, Weighted Round Robin (WRR)
АутентификацияAuto VLAN, Гостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов
Защита паролемДа
Связка IP-MAC-ПортДа
Тип аутентификацииAAA, RADIUS, TACACS+
Фильтрация MAC-адресовДа
Фильтрация/защита BPDUДа
защита от петлиДа
IGMP proxyДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP client, DHCP relay, DHCP server
Вес и размеры
Вес2500 г
Высота44 мм
Глубина220 мм
Ширина440 мм
Дизайн
International Protection (IP) кодIP00
Количество вентиляторов1 вентилятор
Светодиодные индикаторыДа
Материал корпусаМеталл
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Логистические данные
Количество в упаковке1 шт
Производительность
Максимальная длинна кабеля100 м
Флэш-память32 МБ
Оперативная память256 МБ
Содержимое упаковки
ИнструкцияДа
Набор для крепления к стойкеДа
Поставляемые кабелиКабель переменного тока
Энергопитание
Максимальное потребление энергии35.7 Вт
Частота входящего переменного тока50 - 60 Гц
Количество блоков питания2
Поддержка резервного блока питания (РБП)Да
Блок питания в комплектеДа
Тип источника питанияКабель переменного тока
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Power over Ethernet (PoE)
Питание по Ethernet (PoE)Нет
Прочие свойства
Количество портов Ethernet LAN ( RJ-45)5
КреплениеУстановка в стойку
Память и процессор256 Мб RAM, 32 Мб flash
Тип Ethernet интерфейсаSFP
Требования к питаниюAC 100-240 В
Размеры (ШхГхВ)440x220 x 44 мм
Прочие характеристики
Бесшовный роумингOmada Mesh
Буфер пакетов, МБ12
Входное напряжение (макс), В240
Входное напряжение (мин), В100
Количество портов24
Комбо (Combo)Нет
ЛинейкаJetStream
Наличие консольного портаДа
Общее количество портов28
Поддержка Full DuplexНет
Поддержка IEEE 802.1p (priority tags)Да
Поддержка SNMPДа
ПозиционированиеДля средних рабочих групп
Потребление энергии23.6 Вт
Размеры440x44x220 мм
Серия устройстваJetStream
Тип кабеляВитая пара
Тип коммутатораКоммутаторы для помещения
Описание
Коммутатор TP-Link SG3428XF, L2+, 20×SFP, 4×SFP+, 4×Combo — оборудование TP-link из категории «Сетевые коммутаторы». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимое оборудование под вашу задачу. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 45 610 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Москва, Самара, Уфа
- Гарантия 36 мес.