Пн–Пт 9:00–19:00 Москва склад: отгрузка сегодня
D-Link· Арт. SNX-1965433 ·MPN DGS-1250-52X/A1A

Коммутатор D-Link DGS-1250-52X/A1A, L2, 48×1GbE, 4×10G SFP+, 1U

В наличии
Сертификация: CB, UL, BSMI, CCCЭлектромагнитная совместимость: CE A, VCCI A, FCC A, IC, BSMIСветодиодные индикаторы: Активность, Ссылка, Напряжение, СкоростьМатериал корпуса: Металл

Характеристики

118 параметров
Сертификаты
СертификацияCB, UL, BSMI, CCC
Дизайн
Электромагнитная совместимостьCE A, VCCI A, FCC A, IC, BSMI
Светодиодные индикаторыАктивность, Ссылка, Напряжение, Скорость
Материал корпусаМеталл
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Данные об упаковке
Масса брутто4.28 кг
Высота упаковки91 мм
Глубина упаковки565 мм
Ширина упаковки351 мм
Производительность
Среднее время наработки на отказ589984.72 ч
Максимальная длинна кабеля100 м
Уровень шума50.7 дБ
Флэш-память64 МБ
Оперативная память2048 МБ
Тип памятиDDR3-SDRAM
Характеристики управления
Поддержка MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL3
Тип свичаУправляемый
Сеть
Число VLAN4094
Функции Virtual LANVoice VLAN
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Авто MDI/MDI-XДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN1000 Мбит/с
Поддержка 10GДа
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение174.592 BTU/ч
Диапазон относительной влажности при хранении0 - 95%
Диапазон относительной влажности при эксплуатации0 - 95%
Диапазон температур при хранении-20 - 70 °C
Диапазон температур при эксплуатации-5 - 50 °C
Передача данных
Пакетная буферная память16 МБ
Диапазон больших пакетов (Jumbo)12288 Б
джамбо кадры12000
Поддержка Jumbo FramesДа
Количество статических маршрутов124
Статический роутингДа
Скорость передачи130.95 Mpps
Пропускная способность130.95 Mpps
Коммутационная способность176 Гбит/с
Размер адресной таблицы32000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)0 Вт
Питание по Ethernet (PoE)Нет
Безопасность
Алгоритмы планирования очередейWeighted Round Robin (WRR)
Алгоритмы шифрования данныхEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Связка IP-MAC-ПортДа
Фильтрация пакетовЗащита от DOS атак, Фильтрация по IP, Фильтрация по MAC-адресам, Фильтрация по номеру порта
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
правила списка контроля доступа (ACL)768
Список контроля доступа (ACL)Да
Функции DHCPDHCP client, DHCP server, DHCP snooping
Вес и размеры
Вес3.01 кг
Высота44 мм
Глубина210 мм
Ширина440 мм
Логистические данные
Количество в упаковке1 шт
Протоколы
Протокол переключенияStore-and-Forward
Протоколы управленияВеб-интерфейс, RMON (Remote Network Monitoring), SNMP (Simple Network Management Protocol), Интерфейс командной строки (CLI), Telnet, DNA (D-Link Network Assistant)
Порты и интерфейсы
Консольный портRJ-45
Количество портов управления1 шт
Количество слотов для SFP+ модулей4
Количество слотов SFP/SFP+4
Количество слотов для SFP модулей0
Количество комбинированных SFP портов4
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)48
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения48
Энергопитание
Максимальное потребление энергии51.2 Вт
Частота входящего переменного тока50 - 60 Гц
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Расположение блока питанияВнутренний
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Прочие свойства
ДиагностикаПоддерживается
Количество портов Ethernet LAN ( RJ-45)48
КреплениеУстановка в стойку
Память и процессор256 Мб RAM, 64 Мб flash
Тип Ethernet интерфейсаEthernet
Требования к питаниюAC 100-240 В
Размеры (ШхГхВ)440x210 x 44 мм
Прочие характеристики
Буфер2 Мб
Буфер пакетов, МБ2
Входное напряжение (макс), В240
Входное напряжение (мин), В100
ИндикаторыPower, Link/Activity/Speed (на порт), Console, Fan Error
КнопкиReset
Комбо (Combo)Нет
ЛинейкаD-link DGS
Наличие консольного портаДа
Наработка на отказ (MTBF)743 тыс. часов
Общее количество портов52
Поддержка Full DuplexДа
Поддержка IEEE 802.1p (priority tags)Да
Поддержка SNMPДа
ПозиционированиеДля больших рабочих групп
Потребление энергии30.6 Вт
Процессор1 ГГц
Размеры440x44x210 мм
Серия устройстваD-link DGS
Система охлаждения1 вентилятор
Среднее время наработки на отказ (MTBF), ч589984,72 ч
Тип кабеляВитая пара
Тип коммутатораКоммутаторы для помещения

Описание

Коммутатор D-Link DGS-1250-52X/A1A, L2, 48×1GbE, 4×10G SFP+, 1U — оборудование D-Link из категории «Сетевые коммутаторы». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимое оборудование под вашу задачу. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 44 130 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Регионы РФ, Самара, Уфа
  • Гарантия 12 мес.
Получить коммерческое предложение
D-Link · Коммутатор D-Link DGS-1250-52X/A1A, L2, 48×1GbE, 4×10G SFP+, 1U · Арт. SNX-1965433

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КонсультантAI-консультант · на связи
Здравствуйте! Помогу подобрать технику. Что ищете?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.