TP-Link SG2210MP Коммутатор JetStream Smart с 8 гигабитными портами PoE+ и 2 портами SFP
В наличии
Сертификация: CE, FCC, RoHSПоддержка MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493Логи системных событий: ДаНастройки конфигурации местоположения (CLI): Да
Характеристики
79 параметровСертификаты
СертификацияCE, FCC, RoHS
Характеристики управления
Поддержка MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Логи системных событийДа
Настройки конфигурации местоположения (CLI)Да
проверка ARPДа
Облачное управлениеДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2/L2+
Тип свичаУправляемый
Сеть
Число VLAN4000
Функции Virtual LANMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Поддержка VLANДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN1000 Мбит/с
Зеркальное отражение портаДа
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10GНет
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение594.46 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 50 °C
Передача данных
Пакетная буферная память4.1 МБ
джамбо кадры9000
Поддержка Jumbo FramesДа
Количество очередей8
Скорость передачи14.9 Mpps
Коммутационная способность20 Гбит/с
Размер адресной таблицы8000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)150 Вт
Количество портов PoE+8
Количество портов PoE8
Питание по Ethernet (PoE)Да
Безопасность
SSH/SSL поддержкаДа
Алгоритмы планирования очередейИспанский, Weighted Round Robin (WRR)
Алгоритмы шифрования данныхEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Связка IP-MAC-ПортДа
Фильтрация/защита BPDUДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Дизайн
Количество вентиляторов1 вентилятор
Материал корпусаМеталл
Цвет товараЧерный
Формат1U
Монтаж в стойкуДа
Логистические данные
Количество в упаковке1 шт
Производительность
Максимальная длинна кабеля100 м
Вес и размеры
Высота44 мм
Глубина180 мм
Ширина294 мм
Порты и интерфейсы
Количество uplink-портов2
Количество слотов для SFP модулей2
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)8
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения8
Энергопитание
Максимальное потребление энергии173.9 Вт
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Тип источника питанияКабель переменного тока
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet100BASE-FX, 1000BASE-X
Протоколы
Протоколы управленияSNMPv1/v2c/v3, SNTP
Прочие характеристики
Комбо (Combo)Нет
Наличие консольного портаНет
Поддержка Full DuplexНет
Поддержка IEEE 802.1p (priority tags)Да
Поддержка SNMPДа
ПозиционированиеДля малых рабочих групп
Тип кабеляВитая пара
Описание
TP-Link SG2210MP Коммутатор JetStream Smart с 8 гигабитными портами PoE+ и 2 портами SFP — оборудование TP-Link SMB из категории «Сетевые коммутаторы». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимое оборудование под вашу задачу. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 24 340 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Москва
- Гарантия 3 мес.