Коммутатор D-Link DGS-1210-26/F3A, 24×1GbE, 2×SFP, L2, 1U
В наличии
Разьъм питания: IEC C14Консольный порт: RJ-45Количество слотов для SFP модулей: 2Количество установленных модулей SFP+: 0
Характеристики
128 параметровПорты и интерфейсы
Разьъм питанияIEC C14
Консольный портRJ-45
Количество слотов для SFP модулей2
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)24
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения24
Сертификаты
СертификацияIEC61000-4-5, RoHS
Дизайн
Электромагнитная совместимостьFCC A, CE A, VCCI, C-Tick, BSMI, CCC
БезопасностьCCC, CE LVD, UL/cUL
International Protection (IP) кодIP00
Количество вентиляторов2 вентилятор
Светодиодные индикаторыАктивность, Сбой вентилятора, Ссылка, Напряжение, Скорость
Материал корпусаМеталл
Цвет товараЧерный, Серый
Формат1U
СоставнойДа
Монтаж в стойкуДа
Логистические данные
Код гармонизированной системы описания (HS)85176990
Данные об упаковке
Масса брутто3.13 кг
Высота упаковки72 мм
Глубина упаковки493 мм
Ширина упаковки249 мм
Производительность
Среднее время наработки на отказ1082534 ч
Уровень шума0 дБ
Флэш-память32 МБ
Оперативная память128 МБ
Тип памятиDDR3-SDRAM
Тактовая частота процессора500 МГц
Характеристики управления
Поддержка MIBRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Логи системных событийДа
Классификация трафикаДа
Технология iStaсkДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2
Тип свичаУправляемый
Энергопитание
Защита от перенапряженияДа
Максимальное потребление энергии15.22 Вт
Потребляемая мощность (в обычном режиме)15.11 Вт
Входное напряжение220 В, 50 Гц
Частота входящего переменного тока50 - 60 Hz
Входящее напряжение сети100 - 240 V
Расположение блока питанияВнутренний
Условия эксплуатации
Тепловыделение51.57 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации-5 - 50 °C
Сеть
Функции Virtual LANTagged VLAN, Port-based VLAN
Поддержка VLANДа
Авто MDI/MDI-XДа
Автоматическое согласованиеДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10,100,1000 Мбит/с
IP маршрутизацияДа
Зеркальное отражение портаДа
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10GДа
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)0 Вт
Количество портов PoE0
Питание по Ethernet (PoE)Нет
Безопасность
SSH/SSL поддержкаДа
Алгоритмы шифрования данных802.1x RADIUS, SNMP, SSH
АутентификацияАутентификация на основе портов
Фильтрация пакетовЖурнал событий, Защита от ARP атак, Защита от DOS атак
Фильтрация/защита BPDUДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
Список контроля доступа (ACL)Да
Функции DHCPDHCP server, DHCP client
Вес и размеры
Вес2.06 кг
Высота44 мм
Глубина140 мм
Ширина440 мм
Технические характеристики
Вес брутто паллеты (воздух)422.4 кг
Вес брутто паллеты (море)621.3 кг
Вес нетто транспортировочной упаковки15.7 кг
Вес транспортировочной упаковки16.5 кг
Высота паллеты (воздух)130.3 см
Высота паллеты (море)188.7 см
Высота транспортировочной упаковки28.2 см
Длина паллеты110 см
Длина транспортировочной упаковки51 см
Количество в паллете (воздух)120 шт
Количество в паллете (море)180 шт
Количество в транспортировочной упаковке5 шт
Количество коробок в паллете (воздух)24 шт
Количество коробок в паллете (море)36 шт
Ширина паллеты120 см
Ширина транспортировочной упаковки38.1 см
Протоколы
Протокол переключенияStore-and-Forward
Протоколы управленияВеб-интерфейс, RMON (Remote Network Monitoring), SNMP (Simple Network Management Protocol), Интерфейс командной строки (CLI), Telnet, DNA (D-Link Network Assistant)
Передача данных
Диапазон больших пакетов (Jumbo)10240 Б
Скорость передачи38.7 Mpps
Пропускная способность38.7 Mpps
Коммутационная способность52 Гбит/с
Размер адресной таблицы8000 записей
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Прочие свойства
Порты ввода/выводаRJ45, SFP
ДиагностикаLLDP-MED
Количество портов Ethernet LAN ( RJ-45)24
Креплениемонтируемый в 19" стойку
Память и процессор128 Мб RAM, 32 Мб flash
Тип Ethernet интерфейсаEthernet
Требования к питаниюAC 100-240 В
Размеры (ШхГхВ)440x140 x 44 мм
Прочие характеристики
«Горячая» замена блока питанияНет
Буфер0.5
Буфер пакетов, МБ0,51
Входное напряжение (макс), В240
Входное напряжение (мин), В110
ИндикаторыPower, Link/Activity/Speed (на порт)
КнопкиReset
Общее количество портов26
Общее количество портов (без Console и MGMT)26
Потребление энергии15.22 Вт
ПроцессорRTL8382M 500 МГц или RTL8218B
Размеры440x44x110 мм
Система охлажденияПассивная
Срок службы5 лет
Тип коммутатораКоммутаторы для помещения
Описание
Коммутатор D-Link DGS-1210-26/F3A, 24×1GbE, 2×SFP, L2, 1U — оборудование D-Link из категории «Сетевые коммутаторы». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимое оборудование под вашу задачу. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 17 570 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Москва, Самара
- Гарантия 12 мес.