Пн–Пт 9:00–19:00 Москва склад: отгрузка сегодня
Zyxel· Арт. SNX-4289675 ·MPN GS1900-24-EU0102F

GS1900-24-EU0102F - Smart L2 Gigabit Switch Zyxel GS1900-24, 24xRJ-45: 1G, 2xSFP, rack 19", fanless

В наличии
Разьъм питания: Разъем переменного токаКоличество слотов SFP/SFP+: 2Количество слотов для SFP модулей: 2Количество установленных модулей SFP+: 0

Характеристики

79 параметров
Порты и интерфейсы
Разьъм питанияРазъем переменного тока
Количество слотов SFP/SFP+2
Количество слотов для SFP модулей2
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)24
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения24
Сертификаты
СертификацияEMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Логистические данные
Код гармонизированной системы описания (HS)85176990
Данные об упаковке
Масса брутто2.85 кг
Высота упаковки82 мм
Глубина упаковки217 мм
Ширина упаковки561 мм
Тип упаковкиКоробочная версия
Производительность
Среднее время наработки на отказ432.673 ч
Характеристики управления
Поддержка MIBRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Логи системных событийДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2
Тип свичаУправляемый
Условия эксплуатации
Тепловыделение55 BTU/ч
Диапазон относительной влажности при хранении10 - 95%
Диапазон относительной влажности при эксплуатации10 - 95%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации0 - 50 °C
Сеть
Функции Virtual LANTagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Поддержка VLANДа
Объединение каналовДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10,100,1000 Мбит/с
поддержка функции auto-learning для MAC адресаДа
Полнодуплексный режимДа
Зеркальное отражение портаДа
Поддержка 10GНет
Стандарты сетиIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Передача данных
Пакетная буферная память0.525 МБ
джамбо кадры9000
Поддержка Jumbo FramesДа
Промежуточное хранениеДа
Скорость передачи39 Mpps
Коммутационная способность52 Гбит/с
Размер адресной таблицы8000 записей
Безопасность
SSH/SSL поддержкаДа
Алгоритмы шифрования данных802.1x RADIUS
Защита паролемДа
Защита статического портаДа
Тип аутентификацииRADIUS, TACACS+
Фильтрация MAC-адресовДа
Отслеживание сетевого трафика IGMPДа
Функции DHCPDHCP client
Вес и размеры
Вес2.09 кг
Высота44 мм
Глубина131 мм
Ширина440 мм
Содержимое упаковки
Набор для крепления к стойкеДа
Поставляемые кабелиКабель переменного тока
Дизайн
Светодиодные индикаторыДа
Кнопка сброса установокДа
Материал корпусаМеталл
Цвет товараЧерный
Формат1U
СоставнойДа
Монтаж в стойкуДа
Энергопитание
Максимальное потребление энергии16 Вт
Частота входящего переменного тока50 - 60 Hz
Входящее напряжение сети100 - 240 V
Блок питания в комплектеДа
Тип источника питанияКабель переменного тока
Протоколы
Протоколы управленияWEB-интерфейс управления
Power over Ethernet (PoE)
Питание по Ethernet (PoE)Нет
Прочие свойства
Количество портов Ethernet LAN ( RJ-45)24
Креплениемонтируемый в 19" стойку
Прочие характеристики
Входное напряжение (макс), В240
Входное напряжение (мин), В100
Размеры440x44x130 мм
Серия устройстваZyxel GS1900

Описание

GS1900-24-EU0102F - Smart L2 Gigabit Switch Zyxel GS1900-24, 24xRJ-45: 1G, 2xSFP, rack 19", fanless — оборудование Zyxel из категории «Сетевые коммутаторы». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимое оборудование под вашу задачу. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 21 890 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Уфа
  • Гарантия 60 мес.
  • Транзит — довоз под заказ
Получить коммерческое предложение
Zyxel · GS1900-24-EU0102F - Smart L2 Gigabit Switch Zyxel GS1900-24, 24xRJ-45: 1G, 2xSFP, rack 19", fanless · Арт. SNX-4289675

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КонсультантAI-консультант · на связи
Здравствуйте! Помогу подобрать технику. Что ищете?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.