Пн–Пт 9:00–19:00 Москва склад: отгрузка сегодня
D-Link· Арт. SNX-4289163 ·MPN DGS-1210-10P/FL2A

Коммутатор D-Link DGS-1210-10P/FL2A, управляемый L2 PoE, 8×1GbE PoE+2×SFP, 65W

В наличии
Совместимые продукты: DEM-310GT, DEM-311GT, DEM-312GT2, DEM-314GT, DEM-315GT, DEM-330T, DEM-330R, DEM-331T, DEM-331R, DEM-210, DEM-211, DEM-220R, DEM-220TБезопасность: CE, LVD, UL, CBСветодиодные индикаторы: Активность, Сбой вентилятора, Ссылка, Напряжение, СкоростьМатериал корпуса: Металл

Характеристики

107 параметров
Дизайн
Совместимые продуктыDEM-310GT, DEM-311GT, DEM-312GT2, DEM-314GT, DEM-315GT, DEM-330T, DEM-330R, DEM-331T, DEM-331R, DEM-210, DEM-211, DEM-220R, DEM-220T
БезопасностьCE, LVD, UL, CB
Светодиодные индикаторыАктивность, Сбой вентилятора, Ссылка, Напряжение, Скорость
Материал корпусаМеталл
Цвет товараЧерный, Серый
Формат1U
Порты и интерфейсы
Разьъм питанияГнездо для постоянного тока
Консольный портRJ-45
Оптоволоконный коннекторSFP
Количество слотов SFP/SFP+2
Количество слотов для SFP модулей2
Количество комбинированных SFP портов2
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)8
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения8
Сертификаты
СертификацияFCC A, CE A, VCCI, BSMI, CCC
Производительность
Среднее время наработки на отказ315336 ч
Максимальная длинна кабеля100 м
Обновляемое встроенное ПОДа
Уровень шума0 дБ
Флэш-память32 МБ
Оперативная память256 МБ
Тип памятиDDR3-SDRAM
Характеристики управления
Поддержка MIBRFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620
Логи системных событийДа
проверка ARPДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2/L3
Тип свичаУправляемый
Энергопитание
Защита от перенапряженияДа
Максимальное потребление энергии81.9 Вт
Потребляемая мощность (в обычном режиме)101.7 Вт
Входное напряжение220 В, 50 Гц
Входящее напряжение сети100 - 240 V
Расположение блока питанияВнешний
Сеть
Число VLAN4094
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Авто MDI/MDI-XДа
Автоматическое согласованиеДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN10,100,1000 Мбит/с
Полнодуплексный режимДа
Зеркальное отражение портаДа
Поддерживаемые типы кабеляCat5, Cat5e
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10GНет
Стандарты сетиIEEE 802.1D, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение307.7 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации-5 - 50 °C
Передача данных
Пакетная буферная память1.5 МБ
джамбо кадры10000
Поддержка Jumbo FramesДа
Промежуточное хранениеДа
Скорость передачи14.88 Mpps
Коммутационная способность20 Гбит/с
Размер адресной таблицы16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)78 Вт
Мощность на порт Power over Ethernet (PoE)30 Вт
Количество портов PoE+8
Количество портов PoE8
Поддерживаемый тип Power over Ethernet (PoE)PoE+, Active PoE
Питание по Ethernet (PoE)Да
Безопасность
SSH/SSL поддержкаДа
Алгоритмы шифрования данных802.1x RADIUS, EAP, LEAP, MD5, PEAP, SNMP, SNMPv3, SSH-2, SSL/TLS, TTLS, WPA2-EAP
АутентификацияАутентификация на основе портов
Защита от DoS атакиДа
Защита паролемДа
Связка IP-MAC-ПортДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
правила списка контроля доступа (ACL)768
Список контроля доступа (ACL)Да
Функции DHCPDHCP server, DHCP relay, DHCP client
Вес и размеры
Вес1.92 кг
Высота44 мм
Глубина180 мм
Ширина280 мм
Протоколы
Протокол переключенияStore-and-Forward
Протоколы управленияRMON (Remote Network Monitoring), SNMP (Simple Network Management Protocol), Telnet, Веб-интерфейс, Интерфейс командной строки (CLI)
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet1000BASE-X
Прочие свойства
Порты ввода/выводаSFP, RJ45
Количество портов Ethernet LAN ( RJ-45)8
Креплениемонтируемый в стойку
Память и процессор256 Мб RAM, 32 Мб flash
Тип Ethernet интерфейсаEthernet
Размеры (ШхГхВ)280x126 x 44 мм
Прочие характеристики
«Горячая» замена блока питанияНет
Буфер0.5
КнопкиReset, Mode
ЛинейкаD-link DGS
Общее количество портов10
Общее количество портов (без Console и MGMT)10
Потребление энергии81.9 Вт (при подаче питания на доп.оборудование, до 30 Вт на порт)
Размеры280x44x126 мм
Серия устройстваD-link DGS
Система охлажденияПассивная

Описание

Коммутатор D-Link DGS-1210-10P/FL2A, управляемый L2 PoE, 8×1GbE PoE+2×SFP, 65W — оборудование D-Link из категории «Сетевые коммутаторы». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимое оборудование под вашу задачу. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 18 890 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Уфа
  • Гарантия 12 мес.
  • Транзит — довоз под заказ
Получить коммерческое предложение
D-Link · Коммутатор D-Link DGS-1210-10P/FL2A, управляемый L2 PoE, 8×1GbE PoE+2×SFP, 65W · Арт. SNX-4289163

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КонсультантAI-консультант · на связи
Здравствуйте! Помогу подобрать технику. Что ищете?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.