Пн–Пт 9:00–19:00 Москва склад: отгрузка сегодня
D-Link· Арт. SNX-798168615 ·MPN DGS-1210-10P/ME/A1A

Коммутатор D-Link DGS-1210-10P/ME/A1A, L2, 8×1GbE PoE, 2×SFP, 78W

В наличии
Совместимые продукты: DEM-302S-BXD, DEM-302S-BXU, DEM-302S-LX, DEM-310GT, DEM-311GT, DEM-312GT2, DEM-314GT, DEM-315GT, DEM-330R, DEM-330T, DEM-331R, DEM-331TБезопасность: CE, LVD, UL, CBInternational Protection (IP) код: IP00Светодиодные индикаторы: Активность, Сбой вентилятора, Ссылка, Напряжение, Скорость

Характеристики

125 параметров
Дизайн
Совместимые продуктыDEM-302S-BXD, DEM-302S-BXU, DEM-302S-LX, DEM-310GT, DEM-311GT, DEM-312GT2, DEM-314GT, DEM-315GT, DEM-330R, DEM-330T, DEM-331R, DEM-331T
БезопасностьCE, LVD, UL, CB
International Protection (IP) кодIP00
Светодиодные индикаторыАктивность, Сбой вентилятора, Ссылка, Напряжение, Скорость
Материал корпусаМеталл
Цвет товараЧерный, Серый
Формат1U
Порты и интерфейсы
Разьъм питанияIEC C14
Консольный портRJ-45
Оптоволоконный коннекторSFP
Количество портов управления1 шт
Количество uplink-портов2
Количество слотов SFP/SFP+2
Количество слотов для SFP модулей2
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)8
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения8
Сертификаты
СертификацияFCC A, CE A, VCCI, BSMI, CCC
Производительность
Среднее время наработки на отказ315336 ч
Максимальная длинна кабеля100 м
Обновляемое встроенное ПОДа
Уровень шума0 дБ
Флэш-память32 МБ
Оперативная память256 МБ
Тип памятиDDR3-SDRAM
Характеристики управления
Поддержка MIBRFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620
Логи системных событийДа
проверка ARPДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2/L3
Тип свичаУправляемый
Энергопитание
Защита от перенапряженияДа
Максимальное потребление энергии104 Вт
Потребляемая мощность (в обычном режиме)101.7 Вт
Входное напряжение220 В, 50 Гц
Входящее напряжение сети100 - 240 V
Расположение блока питанияВнутренний
Сеть
Число VLAN4094
Поддержка VLANДа
Head-of-line (HOL) блокировкаДа
Авто MDI/MDI-XДа
Автоматическое согласованиеДа
Контроль "широковещательного шторма"Да
Объединение каналовДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN1000 Мбит/с
Полнодуплексный режимДа
Зеркальное отражение портаДа
Поддерживаемые типы кабеляCat5, Cat5e
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10GНет
Стандарты сетиIEEE 802.1D, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение307.7 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации-5 - 50 °C
Передача данных
Пакетная буферная память1.5 МБ
Диапазон больших пакетов (Jumbo)9216 Б
джамбо кадры10000
Поддержка Jumbo FramesДа
Промежуточное хранениеДа
Скорость передачи14.88 Mpps
Пропускная способность14.88 Mpps
Коммутационная способность20 Гбит/с
Размер адресной таблицы16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)78 Вт
Мощность на порт Power over Ethernet (PoE)30 Вт
Количество портов PoE+8
Количество портов PoE8
Поддерживаемый тип Power over Ethernet (PoE)PoE+, Active PoE
Питание по Ethernet (PoE)Да
Безопасность
SSH/SSL поддержкаДа
Алгоритмы шифрования данных802.1x RADIUS, EAP, LEAP, MD5, PEAP, SNMP, SNMPv3, SSH-2, SSL/TLS, TTLS, WPA2-EAP
АутентификацияАутентификация на основе портов
Защита от DoS атакиДа
Защита паролемДа
Связка IP-MAC-ПортДа
Фильтрация пакетовЖурнал событий, Защита от ARP атак, Защита от DOS атак, Защита от атак BDPU
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
правила списка контроля доступа (ACL)768
Список контроля доступа (ACL)Да
Функции DHCPDHCP server, DHCP relay, DHCP client
Вес и размеры
Вес1.92 кг
Высота44 мм
Глубина180 мм
Ширина280 мм
Логистические данные
Количество в упаковке1 шт
Оптоволоконная сеть
Расстояние передачи (макс)0.1 км
Технология свивки оптоволоконного Ethernet1000BASE-X
Протоколы
Протокол переключенияStore-and-Forward
Протоколы управленияВеб-интерфейс, GUI (Graphical User Interface), RMON (Remote Network Monitoring), SNMP (Simple Network Management Protocol), Интерфейс командной строки (CLI), Telnet
Характеристики многоадресной передачи
Поддержка многоадресной передачиДа
Прочие свойства
Порты ввода/выводаRJ45, SFP
ДиагностикаПоддерживается, 802.3ah (OAM), LLDP-MED
Количество портов Ethernet LAN ( RJ-45)8
Креплениемонтируемый в стойку, настольный
Память и процессор128 Мб DDR3, 32 Мб flash
Тип Ethernet интерфейсаEthernet
Требования к питаниюAC 100-240 В
Размеры (ШхГхВ)280x180 x 44 мм
Прочие характеристики
«Горячая» замена блока питанияНет
Буфер1.5 Мб
Буфер пакетов, МБ1,5
ИндикаторыPower, Console, Link/Activity/Speed (на порт), Power Fail/Power Ok (на порт PoE)
КнопкиMode
Комбо (Combo)Нет
Наработка на отказ (MTBF)205 тыс. часов
Общее количество портов10
Общее количество портов (без Console и MGMT)10
Поддержка Full DuplexДа
Поддержка IEEE 802.1p (priority tags)Да
Поддержка SNMPДа
ПозиционированиеДля средних рабочих групп
Потребление энергии109.3 Вт (при подаче питания на доп.оборудование, до 30 Вт на порт)
Размеры280x44x180 мм
Система охлажденияПассивная
Срок службы5 лет
Тип кабеляВитая пара
Тип коммутатораКоммутаторы для помещения

Описание

Коммутатор D-Link DGS-1210-10P/ME/A1A, L2, 8×1GbE PoE, 2×SFP, 78W — оборудование D-Link из категории «Сетевые коммутаторы». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимое оборудование под вашу задачу. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.

от 29 180 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
Получить КП
  • Доставка по РФ — в наличии: Москва, Самара, Уфа
  • Гарантия 12 мес.
  • Транзит — довоз под заказ
Получить коммерческое предложение
D-Link · Коммутатор D-Link DGS-1210-10P/ME/A1A, L2, 8×1GbE PoE, 2×SFP, 78W · Арт. SNX-798168615

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

КонсультантAI-консультант · на связи
Здравствуйте! Помогу подобрать технику. Что ищете?
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.