Коммутатор D-Link DGS-1210-28/ME/A2B, управляемый L2, 24×1GbE, 4×SFP
В наличии
Совместимые продукты: DEM-302S-BXD, DEM-302S-BXU, DEM-310GT, DEM-311GT, DEM-312GT2, DEM-314GT, DEM-315GT, DEM-330R, DEM-330T, DEM-331R, DEM-331T, DGS-712Электромагнитная совместимость: FCC A, CE A, VCCI, C-Tick, BSMI, CCCInternational Protection (IP) код: IP00Количество вентиляторов: 2 вентилятор
Характеристики
124 параметраДизайн
Совместимые продуктыDEM-302S-BXD, DEM-302S-BXU, DEM-310GT, DEM-311GT, DEM-312GT2, DEM-314GT, DEM-315GT, DEM-330R, DEM-330T, DEM-331R, DEM-331T, DGS-712
Электромагнитная совместимостьFCC A, CE A, VCCI, C-Tick, BSMI, CCC
International Protection (IP) кодIP00
Количество вентиляторов2 вентилятор
Светодиодные индикаторыАктивность, Сбой вентилятора, Ссылка, Напряжение, Скорость
Материал корпусаМеталл
Цвет товараЧерный, Серый
Формат1U
СоставнойДа
Монтаж в стойкуДа
Порты и интерфейсы
Разьъм питанияIEC C14
Консольный портRJ-45
Оптоволоконный коннекторSFP
Количество портов управления1 шт
Количество uplink-портов4
Количество слотов SFP/SFP+4
Количество слотов для SFP модулей4
Количество комбинированных SFP портов24
Количество установленных модулей SFP+0
Количество установленных модулей SFP0
Количество портов Gigabit Ethernet (медные)24
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения24
Сертификаты
СертификацияIEC61000-4-5, RoHS
Характеристики управления
Поддержка MIBRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Классификация трафикаДа
Управление через веб-интерфейсДа
Поддержка Quality of Service (QoS)Да
Уровень свичаL2+
Тип свичаУправляемый
Сеть
Число VLAN4094
Функции Virtual LANMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Поддержка VLANДа
Авто MDI/MDI-XДа
Автоматическое определениеДа
Объединение каналовДа
Ограничение скоростиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Скорость передачи данных Ethernet LAN1000 Мбит/с
IP маршрутизацияДа
Полнодуплексный режимДа
Зеркальное отражение портаДа
Тип свивки медного Ethernet10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Поддержка 10GНет
Стандарты сетиIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение850.58 BTU/ч
Диапазон относительной влажности при хранении5 - 90%
Диапазон относительной влажности при эксплуатации10 - 90%
Диапазон температур при хранении-40 - 70 °C
Диапазон температур при эксплуатации-5 - 50 °C
Передача данных
Пакетная буферная память1.5 МБ
Диапазон больших пакетов (Jumbo)9216 Б
джамбо кадры9216
Поддержка Jumbo FramesДа
Количество статических маршрутов32
Количество очередей8
Промежуточное хранениеДа
Скорость передачи41.7 Mpps
Пропускная способность41.7 Mpps
Коммутационная способность56 Гбит/с
Размер адресной таблицы16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE)0 Вт
Количество портов PoE28
Питание по Ethernet (PoE)Нет
Безопасность
SSH/SSL поддержкаДа
Алгоритмы шифрования данных802.1x RADIUS, SNMP, SSH
АутентификацияГостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов
Связка IP-MAC-ПортДа
Фильтрация пакетовЗащита от ARP атак, Защита от атак BDPU, Фильтрация по IP, Фильтрация по MAC-адресам, Фильтрация по номеру порта
Фильтрация/защита BPDUДа
защита от петлиДа
Отслеживание сетевого трафика IGMPДа
правила списка контроля доступа (ACL)256
Список контроля доступа (ACL)Да
Функции DHCPDHCP client
Вес и размеры
Вес3.86 кг
Высота44 мм
Глубина210 мм
Ширина440 мм
Логистические данные
Количество в упаковке1 шт
Производительность
Максимальная длинна кабеля100 м
Уровень шума52.4 дБ
Флэш-память32 МБ
Оперативная память256 МБ
Тип памятиDDR3-SDRAM
Протоколы
Протокол переключенияStore-and-Forward
Протоколы управленияВеб-интерфейс, RMON (Remote Network Monitoring), SNMP (Simple Network Management Protocol), Интерфейс командной строки (CLI), Telnet
Характеристики многоадресной передачи
Отслеживание поиска групповых слушателей (MLD)MLD v1, MLD v2
Поддержка многоадресной передачиДа
Энергопитание
Максимальное потребление энергии18.8 Вт
Потребляемая мощность (в обычном режиме)27.49 Вт
Входное напряжение220 В, 50 Гц
Частота входящего переменного тока50/60 Hz
Входящее напряжение сети100 - 240 V
Расположение блока питанияВнутренний
Тип источника питанияAC/DC
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet1000BASE-X
Прочие свойства
Порты ввода/выводаRJ45, SFP
ДиагностикаПоддерживается, 802.3ah (OAM)
Количество портов Ethernet LAN ( RJ-45)24
Креплениемонтируемый в стойку, настольный
Память и процессор128 Мб DDR3, 32 Мб flash
Тип Ethernet интерфейсаEthernet
Требования к питаниюAC 100-240 В
Размеры (ШхГхВ)440x140 x 44 мм
Прочие характеристики
«Горячая» замена блока питанияНет
Буфер1.5 Мб
Буфер пакетов, МБ1,5
ИндикаторыPower, Console, Link/Activity/ Speed (на порт)
Комбо (Combo)Нет
Наличие консольного портаДа
Общее количество портов29
Общее количество портов (без Console и MGMT)28
Поддержка Full DuplexДа
Поддержка IEEE 802.1p (priority tags)Да
Поддержка SNMPДа
ПозиционированиеДля средних рабочих групп
Потребление энергии22.45 Вт
Размеры440x44x140 мм
Система охлажденияПассивная
Срок службы5 лет
Тип кабеляВитая пара, Многомодовое оптоволокно, Одномодовое оптоволокно
Тип коммутатораКоммутаторы для помещения
Описание
Коммутатор D-Link DGS-1210-28/ME/A2B, управляемый L2, 24×1GbE, 4×SFP — оборудование D-Link из категории «Сетевые коммутаторы». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимое оборудование под вашу задачу. Актуальные характеристики — в таблице выше; по наличию, срокам и партиям — запросите коммерческое предложение.
от 20 870 ₽с НДС 22%
Оплата по счёту для юрлиц
итоговая цена — в коммерческом предложении
- Доставка по РФ — в наличии: Москва, Самара, Уфа
- Гарантия 12 мес.
- Транзит — довоз под заказ